<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Lielplatones teātrim 10 :: zz.lv" />
<meta name="description" content="Ar Edvarda Vulfa lugas «Līnis murdā» iestudējumu Lielplatones amatierteātris atzīmējis desmito jubileju, pēdējo – arī desmito – izrādi veltot novadnieka simtajai jubilejai. «Tā ir atpūta no ikdienas rutīnas, prieks, kuru radi citiem, un kopābūšana,» par to, kas motivē savu brīvo laiku veltīt" />
<meta property="og:title" content="Lielplatones teātrim 10" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zz.lv/laikraksta-arhivs/lielplatones-teatrim-10-225735" />
<meta property="og:site_name" content="zz.lv" />
<meta property="og:description" content="Ar Edvarda Vulfa lugas «Līnis murdā» iestudējumu Lielplatones amatierteātris atzīmējis desmito jubileju, pēdējo – arī desmito – izrādi veltot novadnieka simtajai jubilejai. «Tā ir atpūta no ikdienas rutīnas, prieks, kuru radi citiem, un kopābūšana,» par to, kas motivē savu brīvo laiku veltīt" />
<meta property="og:image" content="http://www.zz.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Lielplatones teātrim 10" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lielplatones teātrim 10" />
<meta name="twitter:url" content="http://www.zz.lv/225735" />
<meta name="twitter:description" content="Ar Edvarda Vulfa lugas «Līnis murdā» iestudējumu Lielplatones amatierteātris atzīmējis desmito jubileju, pēdējo – arī desmito – izrādi veltot novadnieka simtajai jubilejai. «Tā ir atpūta no ikdienas rutīnas, prieks, kuru radi citiem, un kopābūšana,» par to, kas motivē savu brīvo laiku veltīt" />
<meta name="twitter:domain" content="www.zz.lv" />
<meta name="twitter:creator:id" content="41850584" />
<meta name="twitter:site" content="ZemgalesZinas" />
<meta name="keywords" content="zz.lv - Jelgavas rajona laikraksts par aktuālo Zemgalē!" />
<title>Lielplatones teātrim 10 :: zz.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1479848015.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1479927171.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479848014.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479848014.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479857107.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1479848015.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1479848126.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479848125.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479848125.js"></script>
<script type="text/javascript" src="/js/script.1479848127.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1479848126.js"></script><![endif]-->
<script type="text/javascript" src="/js/bootstrap-collapse.1479848125.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
                        <link rel="canonical" href="http://www.zz.lv/laikraksta-arhivs/lielplatones-teatrim-10-225735" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 390;
    OA_zones.lasitakas_kaste = 396;
    OA_zones.foruma_kaste = 389;
    OA_zones.kategorijas_baneris = 392;
    OA_zones.kvadrats_1 = 393;
    OA_zones.kvadrats_2 = 394;
    OA_zones.kvadrats_3 = 395;
    OA_zones.zinu_baneris = 403;
    OA_zones.zinu_baneris_kategorijas_baneris = 404;
    OA_zones.textads_1 = 402;
    OA_zones.textads_2 = 405;
    OA_zones.textads_3 = 406;
    OA_zones.textads_4 = 407;
    OA_zones.aktuali_1 = 384;
    OA_zones.aktuali_2 = 385;
    OA_zones.aktuali_3 = 386;
    OA_zones.aktuali_4 = 387;
    OA_zones.aktuali_5 = 388;
    OA_zones.aktuali_6 = 654;
    OA_zones.mini_1 = 397;
    OA_zones.mini_2 = 398;
    OA_zones.mini_3 = 399;
    OA_zones.mini_4 = 400;

    OA_zones.c_adnet_1 = 708;
    OA_zones.c_adnet_2 = 709;
    OA_zones.adnet_in_article = 707;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>
<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '7350534fa240e2392', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                                                    
    
<!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / ZZ Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVnrOQr67F7W8MXiChoa_ZZW7MPdpRAKVVM1u6105JL.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=391&layerstyle=simple&closetext=Uz%20Zz.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="Zz.lv" src="http://www.zz.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="jelgava"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_16/?utm_source=zz.lv&utm_medium=link&utm_campaign=zz.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li> 
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Ceturtdiena, 22. decembris</h3>
                <h3><strong>Saulvedis</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=zz.lv&utm_medium=weather&utm_campaign=zz.lv" rel="external" >
            <img alt="Laika ziņas zz.lv" title="Lietus" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+3&deg;C, D/DR vējš, 3.7 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.zz.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/asa-hronika" ><span>Asā hronika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/foto-video" ><span>Foto/Video</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/ekonomika" ><span>Ekonomika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="/forums/centrale"  rel="external"><span>Centrāle!</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/starka-zinas" ><span>Stārķa ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/aizsaule" ><span>Aizsaulē</span></a>
            </li>
            <li class="">
                <a href="http://abone.lv/abonesana/prod/all/v_list/k_16/t_1/l_1/"  rel="external"><span>Abonēšana</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="active">
                <a href="http://www.zz.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/zzlv/512751745467485" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=zzinas&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="laikraksta-arhivs">
    <section id="content">
            
<section id="archive-toolbar" class="event-search">
    <header>
        <h2><a href="/laikraksta-arhivs">Laikraksta arhīvs</a></h2>
    </header>
    <fieldset>
        <ul>
            <li>
                <form action="http://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </li>
            <li>
                <div class="calendar-group">
                    <a class="btn btn-swich" data-toggle="dropdown">2016-12-22<i class="icon-calendar"></i></a>
                    <div class="dropdown-menu">
                        <div id="datepicker-archive"></div>
                    </div>
                </div>
            </li>
                        <li>
                <a class="btn btn-red" href="/laikraksta-arhivs/laikraksts/2016-12-22">Uz rakstu sarakstu</a>
            </li>
                    </ul>
    </fieldset>
</section>

<script type="text/javascript">
$(function (){
    if($('#datepicker-archive').length > 0){
        $("#datepicker-archive").datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '2016-12-22',
            maxDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = [4];
                var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/laikraksta-arhivs/laikraksts/' + date;
                return false;
            }
        });

        $("#datepicker-archive").click(function(event) {
            return false;
        });
    }
});
</script>    <section class="open-article">
        <article>
            <h1>
                Lielplatones teātrim 10                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Santa Logina</b></span>
                                <span class="date-time">2016. gada 22. decembris 00:00</span>
                <span class="views">0 reizes</span>
            </div>

                        
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Lielplatones teātrim 10', 'http://zz.lv/225735', 'zz.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fzz.lv%2F225735&amp;counturl=http%3A%2F%2Fzz.lv%2F225735&amp;via=ZemgalesZinas&amp;text=Lielplatones+te%C4%81trim+10&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Ar Edvarda Vulfa lugas «Līnis murdā» iestudējumu Lielplatones amatierteātris atzīmējis desmito jubileju, pēdējo – arī desmito – izrādi veltot novadnieka simtajai jubilejai. «Tā ir atpūta no ikdienas rutīnas, prieks, kuru radi citiem, un......</p><p><em>(Rakstā ir 1576 simboli...)</em></p></div>

    <p>
        <a id="read_full" href="/laikraksta-arhivs/lielplatones-teatrim-10-225735?prices=1"><b>Lasīt visu rakstu...</b></a>
    </p>
                    </div>
        </article>
    </section>
                    

<section id="prices" class="news-block big hidden">
    <div class="main">
        <header>
            <h2>22.decembris 2016</h2>
        </header>
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-22">
                                                    <img style="width:280px;height:370px" alt="" src="/uploads/thumbnails/280x370/covers/2016/12/2016-12-22_1482340008.jpg.jpg" />                            </a>
        </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-22">
                <p class="month">Decembris</p>
                <p class="news-date">22</p>
                <p><b>2016</b></p>
            </a>
        </span>
    </div>
    <div class="payment-box">
        <h3>Iegādāties laikraksta abonementu</h3>
                    <p>Lai lasītu arhīva rakstu un apmaksātu izvēlēto periodu, jābūt reģistrētam lietotājam. Autorizācija notiek ar Abonentiem.lv starpniecību.</p>
            <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                <p>&nbsp;</p>
        <div class="accordion" id="accordion2">
                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena0" >
                            <span>
                                                                        <b>1</b> numurs
                                                                    </span>
                            <span class="price">1.21 &euro;</span>
                        </a>
                    </div>

                    <div id="cena0" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena1" >
                            <span>
                                                                        <b>1</b> mēnesis
                                                                    </span>
                            <span class="price">4.20 &euro;</span>
                        </a>
                    </div>

                    <div id="cena1" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena2" >
                            <span>
                                                                        <b>3</b> mēneši
                                                                    </span>
                            <span class="price">12.59 &euro;</span>
                        </a>
                    </div>

                    <div id="cena2" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena3" >
                            <span>
                                                                        <b>6</b> mēneši
                                                                    </span>
                            <span class="price">22.62 &euro;</span>
                        </a>
                    </div>

                    <div id="cena3" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                            <div class="accordion-group">
                    <div class="accordion-heading">
                        <a class="accordion-toggle" data-parent="#accordion2" data-toggle="collapse" href="#cena4" >
                            <span>
                                                                        <b>12</b> mēneši
                                                                    </span>
                            <span class="price">42.69 &euro;</span>
                        </a>
                    </div>

                    <div id="cena4" class="accordion-body collapse">
                        <div class="accordion-inner">
                                                            <p class="pagination-centered">
                                    <a class="btn btn-red" href="/ienakt?auth=1">Autorizēties Abonentiem.lv</a>
                                </p>
                                                    </div>
                    </div>
                </div>
                                    </div>

        
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs">Atpakaļ uz laikrakstu sarakstu</a>
        </div>
    </div>
    <span class="price-mark hide">
        <a href="#">
            <p>tikai</p>
            <p class="price">0,85</p>
            <p>Ls</p>
        </a>
    </span>
</section>
        
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2>Citu datumu laikraksti</h2>
                </header>
            </section>
            


<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-15">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2016/12/2016-12-15_1481739077.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2016-12-15">
                    <p class="month">Decembris</p>
                    <p class="news-date">15</p>
                    <p><b>2016</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-15">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/ciemini-vedera-parazitejosie-tarpi-225443" class="namelink">Ciemiņi vēderā – parazitējošie tārpi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>«Vēdera parazīti vairs nav tik izplatīta saslimšana kā kādreiz, tagad tie ir salīdzinoši retāk nekā pirms dažiem gadiem,» secina ģimenes ārste Vija...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/jasteidz-mainit-apliecibas-225466" class="namelink">Jāsteidz mainīt apliecības</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Vēlas apzināt, cik Latvijā ir aktīvo mednieku.Pēc Valsts meža dienesta iniciatīvas 2015. gada vasarā tika uzsākta mednieku un medību vadītāju...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/divmetrigi-makaroni-motorolleri-un-kobras-sirds-225475" class="namelink">Divmetrīgi makaroni, motorolleri un kobras sirds</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Jānis Naglis: «Bija grūti noteikt vjetnamiešu vecumu.Inga un Jānis Nagļi kopā ar draugiem – vēl trīs ģimenēm – pirms pāris nedēļām atgriezās no...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2016-12-15">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-08">
                                                    <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2016/12/2016-12-08_1481121102.jpg.jpg" />                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2016-12-08">
                    <p class="month">Decembris</p>
                    <p class="news-date">08</p>
                    <p><b>2016</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-08">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/operacija-simkenta-iriskas-un-sokoladkas-piedzivojumi-kazahstana-225299" class="namelink">Operācija «Šimkenta»: Īriskas un Šokoladkas piedzīvojumi Kazahstānā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Esam divas Latvijas Labākās universitātes (tautā dēvēta arī par Latvijas Lauksaimniecības universitāti (LLU)) lektores Ekonomikas un sabiedrības...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/demografiska-situacija-latvija-realitate-un-nakotnes-vizijas-225301" class="namelink">Demogrāfiskā situācija Latvijā: realitāte un nākotnes vīzijas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Jau vairākus gadus Latvijas demogrāfiskā situācija ir kritiskā stāvoklī – mirušo skaits arvien pārsniedz dzimušo skaitu. Iedzīvotāju skaits nerūk...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/sapni-par-lielu-gimeni-lolo-jau-kops-bernibas-225302" class="namelink">Sapni par lielu ģimeni lolo jau kopš bērnības</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Līga Vasara-Brakmane ir trīs bērnu – Raita (7), Mareka (5) un Agra (1,5) – mamma. Viņa atklāj, ka vienmēr vēlējusies lielu ģimeni: «Es esmu vienīgais...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2016-12-08">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>

<section class="news-block">
    <div class="main">
        <figure class="cover">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-07">
                                                    <img style="width:170px;height:225px" src="/images/design/dummy-newspaper-cover.png?v=1" alt="" />
                            </a>
        </figure>
            <span class="angle">
                <a href="/laikraksta-arhivs/laikraksts/2016-12-07">
                    <p class="month">Decembris</p>
                    <p class="news-date">07</p>
                    <p><b>2016</b></p>
                </a>
            </span>
                <div class="buy-button">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-07">Abonēt laikrakstu arhīvu</a>
        </div>
    </div>
    <div class="news-articles">
        <ul>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/eksperts-iesaka-225391" class="namelink">Eksperts iesaka</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Kaut arī turpinās jumta remonts un trešā stāva telpas apmeklētājiem slēgtas, 11. decembrī pilsētas bibliotēka aicina savus lasītājus un citus...</p>
</div>

                </li>
                            <li>
                                            <h3>
                            
                
    
    
    
            <a href="/laikraksta-arhivs/sudrabs-bronza-un-jelgavas-rekordi-225363" class="namelink">Sudrabs, bronza un Jelgavas rekordi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>


<div class="intro">
    <p>Ap 350 sportistu piedalījās Latvijas junioru čempionātā peldēšanā, kas ar divu dienu sacensībām norisinājās LLU Sporta nama baseinā. Mājinieki...</p>
</div>

                </li>
                    </ul>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2016-12-07">Skatīt visus laikraksta rakstus</a>
        </div>
    </div>
</section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63028175, 29522152</b></br>
                    <small>E-pasts:</small> <b>reklama@zz.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>

<script type="text/javascript">OA_show('textads_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai kādreiz esat iesaistījies brīvprātīgajā darbā?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.9%" class="poll-progress">7.9%</div>
                        </div>
                        <span>33</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2094" type="radio" value="2094" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2094">Jā, regulāri</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:18.9%" class="poll-progress">18.9%</div>
                        </div>
                        <span>79</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2095" type="radio" value="2095" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2095">Jā, vairākkārt</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:3.6%" class="poll-progress">3.6%</div>
                        </div>
                        <span>15</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2096" type="radio" value="2096" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2096">Vienreiz</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:14.1%" class="poll-progress">14.1%</div>
                        </div>
                        <span>59</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2097" type="radio" value="2097" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2097">Nē, bet gribētu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:55.6%" class="poll-progress">55.6%</div>
                        </div>
                        <span>233</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2098" type="radio" value="2098" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2098">Nē, bez atalgojuma nestrādāju</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>419</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+531;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>





<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2016/12/2016-12-22_1482340008.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-22">
                <p class="month">Decembris</p>
                <p class="news-date">22</p>
                <p><b>2016</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2016-12-22">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-22">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
        </ul>
        <div class="chocolate">
            <a href="http://www.choco-pepper.lv/" target="_blank">
                            <img src="/images/design/chocolate&pepper_-logo.gif">
            </a>
        </div>
            </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/24331">
                            Ātrs un kvalitatīvs datoru remonts  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/24330">
                            sieviete steidzami mekle darbu. izs ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/24329">
                            Malkas apkure. Pārdod 1-ist.dzīvokl ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/24328">
                            Visa veida celtniecības un remonta  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pakalpojumi/24327">
                            Visa veida celtniecības un remonta  ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>
<script type="text/javascript">OA_show('mini_4');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgava/ka-grincs-nenozaga-ziemassvetkus-jeb-iedegta-jelgavas-svetku-egle-foto-225092">
                            <img style="width:250px;height:140px" alt="Kā Grinčs nenozaga Ziemassvētkus jeb iedegta Jelgavas svētku egle (FOTO)" src="/uploads/thumbnails/250x140/articles/2016/11/225092__583b2fffab66d.jpg.jpg" />                        </a>
                                                <span>53</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgava/ka-grincs-nenozaga-ziemassvetkus-jeb-iedegta-jelgavas-svetku-egle-foto-225092" class="namelink">Kā Grinčs nenozaga Ziemassvētkus jeb iedegta Jelgavas svētku egle (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/ka-grincs-nenozaga-ziemassvetkus-jeb-iedegta-jelgavas-svetku-egle-foto-225092?cp=1#comments" class="comments">16</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgava/valsts-policija-svin-98-jubileju-foto-225297">
                            <img style="width:120px;height:80px" alt="Valsts policija svin 98. jubileju (FOTO)" src="/uploads/thumbnails/120x80/articles/2016/12/225297__584551d93484b.jpg.jpg" />                        </a>
                                                <span>84</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgava/valsts-policija-svin-98-jubileju-foto-225297" class="namelink">Valsts policija svin 98. jubileju (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/valsts-policija-svin-98-jubileju-foto-225297?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgava/heija-heija-pulka-nac-pulce-aktivakas-gimenes-foto-225291">
                            <img style="width:120px;height:80px" alt="«Heijā, heijā, pulkā nāc!» pulcē aktīvākās ģimenes (FOTO)" src="/uploads/thumbnails/120x80/articles/2016/12/225291__584527bc9c290.jpg.jpg" />                        </a>
                                                <span>29</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgava/heija-heija-pulka-nac-pulce-aktivakas-gimenes-foto-225291" class="namelink">«Heijā, heijā, pulkā nāc!» pulcē aktīvākās ģimenes (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/heija-heija-pulka-nac-pulce-aktivakas-gimenes-foto-225291?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2016 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/225735"
            });
        </script>
        <noscript>
            <img src="/statistics/225735" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=401&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17840.2.1.2','');
bmone2n.addPosition('17840.2.2.2','');
bmone2n.addPosition('17840.2.3.2','');
bmone2n.addPosition('17840.2.2.1','');
bmone2n.addPosition('17840.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17840.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>        
    </body>
</html>
