<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="&#039;&#039;Jelgava&#039;&#039; piekāpjas &#039;&#039;Liepājas&#039;&#039;/&#039;&#039;Mogo&#039;&#039; futbolistiem :: zz.lv" />
<meta name="description" content="&quot;Liepājas&quot;/&quot;Mogo&quot; komanda &quot;SynotTip&quot; Latvijas futbola 
virslīgas piektās kārtas noslēdzošajā mačā savās mājās ar 3:1 (1:0) 
uzvarēja &quot;Jelgavas&quot; vienību.
 Uzbrucējs Verners Apiņš, kurš izcēlās otrajā spēlē pēc kārtas, cīņas trešajā minūtē 
atklāja rezultātu, bet 79. minūtē" />
<meta property="og:title" content="&#039;&#039;Jelgava&#039;&#039; piekāpjas &#039;&#039;Liepājas&#039;&#039;/&#039;&#039;Mogo&#039;&#039; futbolistiem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zz.lv/sports/futbols/jelgava-piekapjas-liepajas-mogo-futbolistiem-235042" />
<meta property="og:site_name" content="zz.lv" />
<meta property="og:description" content="&quot;Liepājas&quot;/&quot;Mogo&quot; komanda &quot;SynotTip&quot; Latvijas futbola 
virslīgas piektās kārtas noslēdzošajā mačā savās mājās ar 3:1 (1:0) 
uzvarēja &quot;Jelgavas&quot; vienību.
 Uzbrucējs Verners Apiņš, kurš izcēlās otrajā spēlē pēc kārtas, cīņas trešajā minūtē 
atklāja rezultātu, bet 79. minūtē" />
<meta property="og:image" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2018/05/235042__5ae81efcd900a.jpg.jpg" />
<meta name="dr:say:title" content="&#039;&#039;Jelgava&#039;&#039; piekāpjas &#039;&#039;Liepājas&#039;&#039;/&#039;&#039;Mogo&#039;&#039; futbolistiem" />
<meta name="dr:say:img" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2018/05/235042__5ae81efcd900a.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&#039;&#039;Jelgava&#039;&#039; piekāpjas &#039;&#039;Liepājas&#039;&#039;/&#039;&#039;Mogo&#039;&#039; futbolistiem" />
<meta name="twitter:url" content="http://www.zz.lv/235042" />
<meta name="twitter:description" content="&quot;Liepājas&quot;/&quot;Mogo&quot; komanda &quot;SynotTip&quot; Latvijas futbola 
virslīgas piektās kārtas noslēdzošajā mačā savās mājās ar 3:1 (1:0) 
uzvarēja &quot;Jelgavas&quot; vienību.
 Uzbrucējs Verners Apiņš, kurš izcēlās otrajā spēlē pēc kārtas, cīņas trešajā minūtē 
atklāja rezultātu, bet 79. minūtē" />
<meta name="twitter:domain" content="www.zz.lv" />
<meta name="twitter:image:src" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2018/05/235042__5ae81efcd900a.jpg.jpg" />
<meta name="twitter:creator:id" content="41850584" />
<meta name="twitter:site" content="ZemgalesZinas" />
<meta name="keywords" content="zz.lv - Jelgavas rajona laikraksts par aktuālo Zemgalē!" />
<title>&#039;&#039;Jelgava&#039;&#039; piekāpjas &#039;&#039;Liepājas&#039;&#039;/&#039;&#039;Mogo&#039;&#039; futbolistiem :: zz.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485925306.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1521275646.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479848014.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479848014.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479857107.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485925306.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485925306.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479848125.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479848125.js"></script>
<script type="text/javascript" src="/js/script.1521275646.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485925306.js"></script><![endif]-->
                        <link rel="canonical" href="http://www.zz.lv/sports/futbols/jelgava-piekapjas-liepajas-mogo-futbolistiem-235042" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
        var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                                                    
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Zz.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.K6VhDhB7csqkAm5wk23dMWmzQa1K09zKFTyo_V37BL.Z7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.regionumediji.lv/delivery/al.php?zoneid=391&layerstyle=simple&closetext=Uz%20Zz.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="Zz.lv" src="http://www.zz.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="jelgava"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 1. maijs</h3>
                <h3><strong>Ziedonis</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=zz.lv&utm_medium=weather&utm_campaign=zz.lv" rel="external" >
            <img alt="Laika ziņas zz.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+18&deg;C, R vējš, 4.0 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="http://www.zz.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/asa-hronika" ><span>Asā hronika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="active">
                <a href="http://www.zz.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/foto-video" ><span>Foto/Video</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/ekonomika" ><span>Ekonomika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="/forums/centrale"  rel="external"><span>Centrāle!</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/starka-zinas" ><span>Stārķa ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/aizsaule" ><span>Aizsaulē</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/basketbols">Basketbols</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/sports/futbols">Futbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/hokejs">Hokejs</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/volejbols">Volejbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/citas-zinas">Citas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="390" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>                                







    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                ''Jelgava'' piekāpjas ''Liepājas''/''Mogo'' futbolistiem                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>LETA</b></span>
                                <span class="date-time">2018. gada 1. maijs 10:54</span>
                <span class="views">5 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/05/235042__5ae81efcd900a.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Jelgava piekāpjas Liepājas/Mogo futbolistiem', 'http://zz.lv/235042', 'zz.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fzz.lv%2F235042&amp;counturl=http%3A%2F%2Fzz.lv%2F235042&amp;via=ZemgalesZinas&amp;text=%27%27Jelgava%27%27+piek%C4%81pjas+%27%27Liep%C4%81jas%27%27%2F%27%27Mogo%27%27+futbolistiem&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="403" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv">					
						
						
						<p>"Liepājas"/"Mogo" komanda "SynotTip" Latvijas futbola 
virslīgas piektās kārtas noslēdzošajā mačā savās mājās ar 3:1 (1:0) 
uzvarēja "Jelgavas" vienību.</p>
<p> Uzbrucējs Verners Apiņš, kurš izcēlās otrajā spēlē pēc kārtas, cīņas trešajā minūtē 
atklāja rezultātu, bet 79. minūtē panāca 3:1. Vēl liepājnieku labā 
71. minūtē precīzs bija Ģirts Karlsons, bet jelgavnieku rindās izcēlās 
Ņikita Koļajevs, kurš 51. minūtē realizēja 11 metru soda sitienu.</p>
<p>Liepājniekiem šajā mačā piederēja pārsvars, jo pirmajā puslaikā viens
 pats Artūrs Karašausks varēja izcelties trīs reizes, ko gan 
neizmantoja. Tiesa, arī "Jelgavai" netrūka momentu, un tā pat divas reizes ieraidīja bumbu mājinieku vārtos, taču tie netika ieskaitīti.</p>
<p>Savukārt 51. minūtē viesiem tomēr izdevās panākt neizšķirtu, kad "pendeli" realizēja uz maiņu iznākušais Koļajevs.</p>
<p>Savukārt tupinājumā pārsvars atkal pārgāja "Liepājas"/"Mogo" pusē, vainagojoties ar Karlsona un Apiņa precīziem sitieniem.</p>

<p>"Jelgava" sezonu sākusi pieticīgi, piecās spēlēs gūstot vienu uzvaru un ciešot 
četrus zaudējumus. Turklāt šajos mačos gūti tikai divi vārti: pirmajā 
kārtā pret Jūrmalas "Spartaku" uzvarai pietika ar Vladislava Kozlova 
precīzo raidījumu.</p><p>Jelgavniekiem šajā mačā bija jāiztiek bez galvenā trenera Raviļa
 Sabitova, kurš iepriekšējā cīņā pret "Riga" komandu tika aizsūtīts uz 
tribīnēm, pēcāk saņemot arī vienas spēles diskvalifikāciju.</p><p><i><br />Foto: FK "Jelgava"</i><br /></p><script src="http://eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '6589837480'
    });
</script>
</div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="707" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1525166129.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1525166129.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="404" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

                            <section>
                <header>
                    <h2><a href="/sports/futbols">Futbols</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/sports/jelgavas-futbolisti-zaude-pirmaja-istaja-pasmaju-spele-foto-229249">
                            <img style="width:155px;height:100px" alt="“Jelgavas” futbolisti zaudē pirmajā īstajā pašmāju spēlē (FOTO)" src="/uploads/thumbnails/155x100/articles/2017/05/229249__590715e1ab513.jpg.jpg" />                        </a>
                                                <span>39</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/jelgavas-futbolisti-zaude-pirmaja-istaja-pasmaju-spele-foto-229249" class="namelink">“Jelgavas” futbolisti zaudē pirmajā īstajā pašmāju spēlē (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/jelgavas-futbolisti-zaude-pirmaja-istaja-pasmaju-spele-foto-229249?cp=1#comments" class="comments">2</a>
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/futbols/fk-jelgava-izcina-ceturto-uzvaru-un-noklust-vicelideres-pozicijas-229369">
                            <img style="width:155px;height:100px" alt="FK “Jelgava” izcīna ceturto uzvaru un nokļūst vicelīderes pozīcijās" src="/uploads/thumbnails/155x100/articles/2017/05/229369__5910aed51c56a.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/futbols/fk-jelgava-izcina-ceturto-uzvaru-un-noklust-vicelideres-pozicijas-229369" class="namelink">FK “Jelgava” izcīna ceturto uzvaru un nokļūst vicelīderes pozīcijās</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/futbols/jelgavas-futbolisti-sagrauj-babiti-229487" class="namelink">“Jelgavas” futbolisti sagrauj “Babīti”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/futbols/pec-babites-sakausanas-seko-sakave-pret-liepaju-mogo-229581" class="namelink">Pēc “Babītes” sakaušanas seko sakāve pret “Liepāju/Mogo”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/futbols/jelgavas-futbolisti-atbalsta-pilsetas-svetkus-ar-uzvaru-par-ventspili-papildinats-ar-foto-229672" class="namelink">“Jelgavas” futbolisti atbalsta Pilsētas svētkus ar uzvaru pār “Ventspili” (papildināts ar FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/futbols/fk-jelgava-izbraukuma-cinas-neizskirti-ar-latvijas-cempioniem-un-pasreizejiem-lideriem-229792" class="namelink">FK “Jelgava” izbraukumā cīnās neizšķirti ar Latvijas čempioniem un pašreizējiem līderiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/futbols/fk-jelgava-rada-klasi-ari-bez-izlases-speletajiem-papildinats-ar-foto-230015" class="namelink">FK “Jelgava” rāda klasi arī bez izlases spēlētājiem (papildināts ar FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports/futbols">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="393" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63028175, 29522152</b></br>
                    <small>E-pasts:</small> <b>reklama@zz.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="384" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="385" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="386" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="387" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="388" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="654" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>

<!-- Textads 4 -->
<ins data-revive-zoneid="407" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai jūtaties droši Jelgavas tirdzniecības centros un veikalos?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:69.2%" class="poll-progress">69.2%</div>
                        </div>
                        <span>810</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2209" type="radio" value="2209" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2209">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:28.2%" class="poll-progress">28.2%</div>
                        </div>
                        <span>330</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2210" type="radio" value="2210" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2210">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:2.6%" class="poll-progress">2.6%</div>
                        </div>
                        <span>30</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2211" type="radio" value="2211" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2211">Nav viedokļa</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>1170</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+558;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>





<!-- Adnet C1 -->
<ins data-revive-zoneid="708" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="394" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/04/2018-04-26_1524672402.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-26">
                <p class="month">Aprīlis</p>
                <p class="news-date">26</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-04-26">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-04-26">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="395" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="402" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="405" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="406" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
        <div class="chocolate">
            <a href="http://www.choco-pepper.lv/" target="_blank">
                            <img src="/images/design/chocolate&pepper_-logo.gif">
            </a>
        </div>
            </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/28785">
                            Ražošanas operators!
Videi un ģime ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/28744">
                            Komfortabls Busss 8.brīvas vietas-d ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/28826">
                            pārdod vasarnīcu ar augļu dārzu,zem ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/28825">
                            Celtnieks mekle darbu,ir iemanas ,v ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/perk/28824">
                            Pērku vecu jums nevajadzīgu lauksai ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="397" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="398" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="399" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="400" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/koncerti/zelta-stidzinam-5-foto-233053">
                            <img style="width:250px;height:140px" alt="“Zelta stīdziņām” – 5 (FOTO)" src="/uploads/thumbnails/250x140/articles/2017/12/233053__5a452cd21cbd0.jpg.jpg" />                        </a>
                                                <span>19</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/koncerti/zelta-stidzinam-5-foto-233053" class="namelink">“Zelta stīdziņām” – 5 (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/koncerti/zelta-stidzinam-5-foto-233053?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgava/gandriz-makslas-salons-mitavas-tilta-gala-foto-233003">
                            <img style="width:120px;height:80px" alt="Gandrīz mākslas salons Mītavas tilta galā (FOTO)" src="/uploads/thumbnails/120x80/articles/2017/12/233003__5a3b642dae342.jpg.jpg" />                        </a>
                                                <span>14</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgava/gandriz-makslas-salons-mitavas-tilta-gala-foto-233003" class="namelink">Gandrīz mākslas salons Mītavas tilta galā (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgava/jelgavas-jauniesu-centra-jaunas-iespejas-foto-233006">
                            <img style="width:120px;height:80px" alt="Jelgavas Jauniešu centrā jaunas iespējas (FOTO)" src="/uploads/thumbnails/120x80/articles/2017/12/233006__5a3b66be1690a.jpg.jpg" />                        </a>
                                                <span>20</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgava/jelgavas-jauniesu-centra-jaunas-iespejas-foto-233006" class="namelink">Jelgavas Jauniešu centrā jaunas iespējas (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/jelgavas-jauniesu-centra-jaunas-iespejas-foto-233006?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="709" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/235042"
            });
        </script>
        <noscript>
            <img src="/statistics/235042" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.regionumediji.lv/delivery/al.php?zoneid=401&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia zz_lv desktop -->
<script>
adserver.manageAdSlot('ZZ00_Pixel_Visas_Lapas_LV', '17840.1.10.21');
ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });
</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='ZZ00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="756" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Httpool Block -->
<script type="text/javascript">
        AdPlatformZone = {
                id: "c6d8202e4",
                format: "0x0"
        };
</script>
<script type="text/javascript" src="https://relay-lv.ads.httpool.com"></script>
<!-- /Httpool Block -->
        
    </body>
</html>
