<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2  :: zz.lv" />
<meta name="description" content="Saistībā
ar sabiedrībā jūtamo protestu pret «Depo» lielveikala būves
projektu Jelgavā, Cukura ielā 2, arhitekts Ingurds Lazdiņš
sagatavojis un trešdien, 15. februārī, pulksten 19 Jelgavas pilī
publiski prezentēs alternatīvu meklējuma priekšlikumu, kas ir
atzīts par labu kompromisu starp" />
<meta property="og:title" content="Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2 " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zz.lv/vietejas-zinas/jelgava/prezentes-kompromisa-meklejuma-ideju-depo-lielveikalam-cukura-iela-2-227003" />
<meta property="og:site_name" content="zz.lv" />
<meta property="og:description" content="Saistībā
ar sabiedrībā jūtamo protestu pret «Depo» lielveikala būves
projektu Jelgavā, Cukura ielā 2, arhitekts Ingurds Lazdiņš
sagatavojis un trešdien, 15. februārī, pulksten 19 Jelgavas pilī
publiski prezentēs alternatīvu meklējuma priekšlikumu, kas ir
atzīts par labu kompromisu starp" />
<meta property="og:image" content="http://www.zz.lv/images/design/logo.jpg" />
<meta name="dr:say:title" content="Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2 " />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2 " />
<meta name="twitter:url" content="http://www.zz.lv/227003" />
<meta name="twitter:description" content="Saistībā
ar sabiedrībā jūtamo protestu pret «Depo» lielveikala būves
projektu Jelgavā, Cukura ielā 2, arhitekts Ingurds Lazdiņš
sagatavojis un trešdien, 15. februārī, pulksten 19 Jelgavas pilī
publiski prezentēs alternatīvu meklējuma priekšlikumu, kas ir
atzīts par labu kompromisu starp" />
<meta name="twitter:domain" content="www.zz.lv" />
<meta name="twitter:creator:id" content="41850584" />
<meta name="twitter:site" content="ZemgalesZinas" />
<meta name="keywords" content="zz.lv - Jelgavas rajona laikraksts par aktuālo Zemgalē!" />
<title>Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2  :: zz.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485925306.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1485925257.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479848014.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479848014.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479857107.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1485925306.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485925306.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485925306.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479848125.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479848125.js"></script>
<script type="text/javascript" src="/js/script.1486099851.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485925306.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
                        <link rel="canonical" href="http://www.zz.lv/vietejas-zinas/jelgava/prezentes-kompromisa-meklejuma-ideju-depo-lielveikalam-cukura-iela-2-227003" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 390;
    OA_zones.lasitakas_kaste = 396;
    OA_zones.foruma_kaste = 389;
    OA_zones.kategorijas_baneris = 392;
    OA_zones.kvadrats_1 = 393;
    OA_zones.kvadrats_2 = 394;
    OA_zones.kvadrats_3 = 395;
    OA_zones.zinu_baneris = 403;
    OA_zones.zinu_baneris_kategorijas_baneris = 404;
    OA_zones.textads_1 = 402;
    OA_zones.textads_2 = 405;
    OA_zones.textads_3 = 406;
    OA_zones.textads_4 = 407;
    OA_zones.aktuali_1 = 384;
    OA_zones.aktuali_2 = 385;
    OA_zones.aktuali_3 = 386;
    OA_zones.aktuali_4 = 387;
    OA_zones.aktuali_5 = 388;
    OA_zones.aktuali_6 = 654;
    OA_zones.mini_1 = 397;
    OA_zones.mini_2 = 398;
    OA_zones.mini_3 = 399;
    OA_zones.mini_4 = 400;

    OA_zones.c_adnet_1 = 708;
    OA_zones.c_adnet_2 = 709;
    OA_zones.adnet_in_article = 707;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>
<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '7350534fa240e2392', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                                                    
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Zz.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.K6VhDhB7csqkAm5wk23dMWmzQa1K09zKFTyo_V37BL.Z7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=391&layerstyle=simple&closetext=Uz%20Zz.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="Zz.lv" src="http://www.zz.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="jelgava"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_16/?utm_source=zz.lv&utm_medium=link&utm_campaign=zz.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li> 
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 10. februāris</h3>
                <h3><strong>Paulīne, Paula, Jasmīna</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=zz.lv&utm_medium=weather&utm_campaign=zz.lv" rel="external" >
            <img alt="Laika ziņas zz.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>-5&deg;C, A vējš, 2.4 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.zz.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/asa-hronika" ><span>Asā hronika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/foto-video" ><span>Foto/Video</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/ekonomika" ><span>Ekonomika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="/forums/centrale"  rel="external"><span>Centrāle!</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/starka-zinas" ><span>Stārķa ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/aizsaule" ><span>Aizsaulē</span></a>
            </li>
            <li class="">
                <a href="http://abone.lv/abonesana/prod/all/v_list/k_16/t_1/l_1/"  rel="external"><span>Abonēšana</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/jelgava">Jelgava</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/jelgavas-novada">Jelgavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/ozolnieku-novada">Ozolnieku novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/dobeles-tervetes-un-auces-nova">Dobeles, Tērvetes un Auces novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/pages/zzlv/512751745467485" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=zzinas&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2                             </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Gaitis Grūtups</b></span>
                                <span class="date-time">2017. gada 10. februāris 17:18</span>
                <span class="views">15 reizes</span>
            </div>

                        
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2 ', 'http://zz.lv/227003', 'zz.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fzz.lv%2F227003&amp;counturl=http%3A%2F%2Fzz.lv%2F227003&amp;via=ZemgalesZinas&amp;text=Prezent%C4%93s+kompromisa+mekl%C4%93juma+ideju+%C2%ABDepo%C2%BB+lielveikalam+Cukura+iel%C4%81+2+&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
Saistībā
ar sabiedrībā jūtamo protestu pret «Depo» lielveikala būves
projektu Jelgavā, Cukura ielā 2, arhitekts Ingurds Lazdiņš
sagatavojis un trešdien, 15. februārī, pulksten 19 Jelgavas pilī
publiski prezentēs alternatīvu meklējuma priekšlikumu, kas ir
atzīts par labu kompromisu starp komerciālajām un pilsētvides
interesēm Valsts Kultūras pieminekļu aizsardzības inspekcijā. Tā
savukārt ir aicinājusi projekta attīstītāju SIA «Auras centrs»
īstenot I.Lazdiņa piedāvāto priekšlikumu, nevis iepriekš
virzīto projektu. Attīstītājs vēl nav sniedzis atbildi, taču ir
īpaši aicināts piedalīties prezentācijā.   
</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
Saskaņā
ar pašlaik Jelgavas pašvaldībā iesniegto būvprojektu, jau
tuvākajā laikā pie Lielupes labā krasta promenādes apmēram simt
metru no maģistrālās Lielās ielas un aptuveni 300 metru no pils
tiktu uzbūvēta 14 metru augsta lielveikala siena, kuru klāj
spilgti zaļas un sarkanas svītras ar uzrakstu «Depo». Apmēram
trīsdesmit metru no Lielās ielas trotuāra tiktu izvietota plaša
autostāvvieta. Daudzus jelgavniekus šāda ainava Lielupes tilta
galā neapmierina. Par to liecina pērnruden desmit dienās savāktie
trīs tūkstoši paraksti par to, ka šādai būvei  ir jārīko
sabiedriskā apspriešana. Par sabiedrības neapmierinātību liecina
ap 3300 parakstu par Jelgavas pils aizsardzības zonas paplašināšanu
sabiedrības līdzdalības platformā manabalss.lv. 
</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
I.Lazdiņa
izstrādātajā kompromisa priekšlikumā lielveikala–noliktavas
«Depo» galvenā fasāde tiek  pagriezta uz pretējo pusi, nekā tas
ir līdz šim virzītajā projektā. Tādējādi pret Lielo ielu ir
izvietots  lielveikala noliktavas gals, kuru paslēpj zaļš
piecpadsmit metru augsts uzkalniņš. Tā nogāzē atrastos terases
ar soliņiem, slidkalniņš bērniem un citi parka elementi. Šāds
risinājums šķiet pieņemams daudziem aptaujātajiem jelgavniekiem,
tostarp domniekiem Mintautam Buškevicam un Andrim Tomašūnam,
mākslas zinātniekam Imantam Lancmanim, kā arī Valsts pieminekļu
aizsardzības inspekcijas vadītājam Jurim Dambim, kurš parakstījis
aicinājumu Cukura ielas 2 zemes īpašniekam un lielveikala projekta
attīstītājam SIA «Auras centrs» īstenot I.Lazdiņa
priekšlikumu.</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
Uz
šo publisko prezentāciju īpaši aicināti projekta attīstītāji
SIA «Auras centrs», gaidāmā nomnieka SIA «Depo DIY» pārstāvji,
pilsētas domes deputāti un speciālisti, kā arī Jelgavas pils
saimnieki – LLU pārstāvji. 
</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
</p><p></p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
 
</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
</p><p></p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
</p><p></p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
</p><p></p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
</p><p></p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;">
</p><p></p>
</div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1486742610.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1486742610.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas/jelgava">Jelgava</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgava/prezentes-kompromisa-meklejuma-ideju-depo-lielveikalam-cukura-iela-2-227003" class="namelink">Prezentēs kompromisa meklējuma ideju «Depo» lielveikalam Cukura ielā 2 </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgava/jelgavnieku-vidu-uznemti-130-mazuli-foto-226981">
                            <img style="width:155px;height:100px" alt="Jelgavnieku vidū uzņemti 130 mazuļi (FOTO)" src="/uploads/thumbnails/155x100/articles/2017/02/226981__589c8e0bd250e.jpg.jpg" />                        </a>
                                                <span>51</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgava/jelgavnieku-vidu-uznemti-130-mazuli-foto-226981" class="namelink">Jelgavnieku vidū uzņemti 130 mazuļi (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/jelgavnieku-vidu-uznemti-130-mazuli-foto-226981?cp=1#comments" class="comments">10</a>
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/jelgava/zivertes-lietu-turpinas-skatit-marta-226978" class="namelink">Zīvertes lietu turpinās skatīt martā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/zivertes-lietu-turpinas-skatit-marta-226978?cp=1#comments" class="comments">10</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/jelgava/jelgavas-2017-gada-budzeta-prioritates-izglitiba-pilsetas-infrastrukturas-attistiba-un-uznemejdarbib-226972" class="namelink">Jelgavas 2017. gada budžeta prioritātes – izglītība, pilsētas infrastruktūras attīstība un uzņēmējdarbības veicināšana</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/jelgava/balvai-pieteikts-kokbetona-tilts-kas-notur-balku-vedeju-226959" class="namelink">Balvai pieteikts kokbetona tilts, kas notur baļķu vedēju  </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/jelgava/3-sakumskola-sanem-20-latvenergo-davinatus-datorus-226871" class="namelink">3. sākumskola saņem 20 «Latvenergo» dāvinātus datorus</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/3-sakumskola-sanem-20-latvenergo-davinatus-datorus-226871?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/jelgava/piemin-otra-pasaules-kara-beigas-izsutitos-patriotus-foto-226856" class="namelink">Piemin Otrā pasaules kara beigās izsūtītos patriotus (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/jelgava/piemin-otra-pasaules-kara-beigas-izsutitos-patriotus-foto-226856?cp=1#comments" class="comments">2</a>
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/jelgava">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63028175, 29522152</b></br>
                    <small>E-pasts:</small> <b>reklama@zz.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>

<script type="text/javascript">OA_show('textads_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai Latvijā esat sastapies ar dzimumu nevienlīdzību?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:27.4%" class="poll-progress">27.4%</div>
                        </div>
                        <span>86</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2116" type="radio" value="2116" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2116">Jā, situācija izvērtās par labu sievietei</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:18.5%" class="poll-progress">18.5%</div>
                        </div>
                        <span>58</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2118" type="radio" value="2118" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2118">Jā, situācija izvērtās par labu vīrietim</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:54.1%" class="poll-progress">54.1%</div>
                        </div>
                        <span>170</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2117" type="radio" value="2117" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2117">Nē</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>314</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+535;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>





<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/02/2017-02-09_1486578670.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-09">
                <p class="month">Februāris</p>
                <p class="news-date">09</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-02-09">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-02-09">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
        </ul>
        <div class="chocolate">
            <a href="http://www.choco-pepper.lv/" target="_blank">
                            <img src="/images/design/chocolate&pepper_-logo.gif">
            </a>
        </div>
            </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/lauksaimnieciba/pardod/24732">
                            Pardodas vecais labais cehu minitra ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/transports/pardod/24731">
                            Audi A4 2.5tdi Quattro 110kw 1999.g ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/izire-iznoma/24730">
                            izīrē garāžu Meija ceļā aiz Maksima ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/24729">
                            pārdod apbūves gabalu 1700m2 ir pil ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/24728">
                            pārdod 50 čuguna radiatora sekcijas ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>
<script type="text/javascript">OA_show('mini_4');</script>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/lietotaju-raksti/raiba-pasaule-jelgavas-tehnologiju-vidusskola-foto-226265">
                            <img style="width:250px;height:140px" alt="«Raibā pasaule» Jelgavas Tehnoloģiju vidusskolā (FOTO)" src="/uploads/thumbnails/250x140/articles/2017/01/226265__58789aa864cef.jpg.jpg" />                        </a>
                                                <span>70</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/lietotaju-raksti/raiba-pasaule-jelgavas-tehnologiju-vidusskola-foto-226265" class="namelink">«Raibā pasaule» Jelgavas Tehnoloģiju vidusskolā (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/lietotaju-raksti/raiba-pasaule-jelgavas-tehnologiju-vidusskola-foto-226265?cp=1#comments" class="comments">2</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/jelgavas-novada-godina-aizvadita-gada-labakos-sportistus-foto-226278">
                            <img style="width:120px;height:80px" alt="Jelgavas novadā godina aizvadītā gada labākos sportistus (FOTO)" src="/uploads/thumbnails/120x80/articles/2017/01/226278__587936b31c0b2.jpg.jpg" />                        </a>
                                                <span>40</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/jelgavas-novada-godina-aizvadita-gada-labakos-sportistus-foto-226278" class="namelink">Jelgavas novadā godina aizvadītā gada labākos sportistus (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/jelgavas-novada-godina-aizvadita-gada-labakos-sportistus-foto-226278?cp=1#comments" class="comments">7</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/ziemassvetki-ar-ceribas-smarzu-foto-226281">
                            <img style="width:120px;height:80px" alt="Ziemassvētki ar cerības smaržu (FOTO)" src="/uploads/thumbnails/120x80/articles/2017/01/226281__587a5ff636de3.jpg.jpg" />                        </a>
                                                <span>21</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/ziemassvetki-ar-ceribas-smarzu-foto-226281" class="namelink">Ziemassvētki ar cerības smaržu (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/ziemassvetki-ar-ceribas-smarzu-foto-226281?cp=1#comments" class="comments">14</a>
    
                            </h4>
</article>
            </section>
</section>


<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/227003"
            });
        </script>
        <noscript>
            <img src="/statistics/227003" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=401&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
//   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
   loadAsyncScript(ox_u);
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17840.2.1.2','');
bmone2n.addPosition('17840.2.2.2','');
bmone2n.addPosition('17840.2.3.2','');
bmone2n.addPosition('17840.2.2.1','');
bmone2n.addPosition('17840.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17840.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17840.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17840.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>        
    </body>
</html>
