<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem :: zz.lv" />
<meta name="description" content="Lai
godinātu barikāžu dalībniekus, jaunākajām
paaudzēm atgādinātu par šo
vēsturisko notikumu un labiekārtotu publiski pieejamu telpu,
stikloto konstrukciju uzņēmums “Uppe”
kopā ar vietējiem iedzīvotājiem šī gada vasarā divu dienu
talkā Ozolnieku novada Brankās sakopa
ozolu birzi un ierīkoja tajā" />
<meta property="og:title" content="Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zz.lv/vietejas-zinas/ozolnieku-novada/ozolnieku-novada-atklas-pieminas-vietu-barikazu-dalibniekiem-237794" />
<meta property="og:site_name" content="zz.lv" />
<meta property="og:description" content="Lai
godinātu barikāžu dalībniekus, jaunākajām
paaudzēm atgādinātu par šo
vēsturisko notikumu un labiekārtotu publiski pieejamu telpu,
stikloto konstrukciju uzņēmums “Uppe”
kopā ar vietējiem iedzīvotājiem šī gada vasarā divu dienu
talkā Ozolnieku novada Brankās sakopa
ozolu birzi un ierīkoja tajā" />
<meta property="og:image" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2018/10/237794__5bbb60b8594a7.jpg.jpg" />
<meta name="dr:say:title" content="Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem" />
<meta name="dr:say:img" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2018/10/237794__5bbb60b8594a7.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem" />
<meta name="twitter:url" content="http://www.zz.lv/237794" />
<meta name="twitter:description" content="Lai
godinātu barikāžu dalībniekus, jaunākajām
paaudzēm atgādinātu par šo
vēsturisko notikumu un labiekārtotu publiski pieejamu telpu,
stikloto konstrukciju uzņēmums “Uppe”
kopā ar vietējiem iedzīvotājiem šī gada vasarā divu dienu
talkā Ozolnieku novada Brankās sakopa
ozolu birzi un ierīkoja tajā" />
<meta name="twitter:domain" content="www.zz.lv" />
<meta name="twitter:image:src" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2018/10/237794__5bbb60b8594a7.jpg.jpg" />
<meta name="twitter:creator:id" content="41850584" />
<meta name="twitter:site" content="ZemgalesZinas" />
<meta name="keywords" content="zz.lv - Jelgavas rajona laikraksts par aktuālo Zemgalē!" />
<title>Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem :: zz.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485925306.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1537154869.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479848014.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479848014.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479857107.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485925306.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485925306.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479848125.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479848125.js"></script>
<script type="text/javascript" src="/js/script.1521275646.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485925306.js"></script><![endif]-->
                        <link rel="canonical" href="http://www.zz.lv/vietejas-zinas/ozolnieku-novada/ozolnieku-novada-atklas-pieminas-vietu-barikazu-dalibniekiem-237794" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- adnetMedia -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
        var adserver = ibbAds.tag.useAdProvider('BbmEu');
</script>	</head>
    <body>                                                    
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Zz.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.K6VhDhB7csqkAm5wk23dMWmzQa1K09zKFTyo_V37BL.Z7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=391&layerstyle=simple&closetext=Uz%20Zz.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="785" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="786" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="787" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="Zz.lv" src="http://www.zz.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="jelgava"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 8. oktobris</h3>
                <h3><strong>Aina, Anete</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=zz.lv&utm_medium=weather&utm_campaign=zz.lv" rel="external" >
            <img alt="Laika ziņas zz.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+12&deg;C, D/DR vējš, 3.6 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.zz.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/asa-hronika" ><span>Asā hronika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/foto-video" ><span>Foto/Video</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/ekonomika" ><span>Ekonomika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="/forums/centrale"  rel="external"><span>Centrāle!</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/starka-zinas" ><span>Stārķa ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/aizsaule" ><span>Aizsaulē</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/projekts-saimnieko-gudri" ><span>Projekts “Saimnieko gudri”</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/projekts-redzi-apslepto" ><span>Projekts “Redzi apslēpto”</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/projekts-kulturas-neseji-zemga" ><span>Projekts “Kultūras nesēji Zemgalē”</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/jelgava">Jelgava</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/jelgavas-novada">Jelgavas novadā</a>
                            </li>
                                                                                                
            <li class=" active">
                <a href="/vietejas-zinas/ozolnieku-novada">Ozolnieku novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/dobeles-tervetes-un-auces-nova">Dobeles, Tērvetes un Auces novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="390" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>zz.lv</b></span>
                                <span class="date-time">2018. gada 8. oktobris 16:49</span>
                <span class="views">26 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 3</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2018/10/237794__5bbb60b8594a7.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/10/237794__5bbb60b8594a7.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/10/237794__5bbb60b96d96a.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2018/10/237794__5bbb60ba60964.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="764" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem', 'http://zz.lv/237794', 'zz.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fzz.lv%2F237794&amp;counturl=http%3A%2F%2Fzz.lv%2F237794&amp;via=ZemgalesZinas&amp;text=Ozolnieku+novad%C4%81+atkl%C4%81s+piemi%C5%86as+vietu+barik%C4%81%C5%BEu+dal%C4%ABbniekiem&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="403" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><p style="margin-top:.2cm;margin-bottom:.2cm;font-weight:normal;line-height:150%;">
Lai
godinātu barikāžu dalībniekus, jaunākajām
paaudzēm atgādinātu par šo
vēsturisko notikumu un labiekārtotu publiski pieejamu telpu,
stikloto konstrukciju uzņēmums “Uppe”
kopā ar vietējiem iedzīvotājiem šī gada vasarā divu dienu
talkā Ozolnieku novada Brankās sakopa
ozolu birzi un ierīkoja tajā unikālu vides objektu “Brīvības
gaisma”, kas tiks atklāts 1. oktobrī
pulksten 18.30.</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;line-height:150%;"><a></a>
“1991.
gada barikādēs Rīgā piedalījās arī daudzi Ozolnieku novada
Branku ciema iedzīvotāji, kuri pēc šī notikuma iepretim savai
darba vietai – sovhozam “Lielupe” – iestādīja ozolu aleju.
Par to, kurš un kāpēc ir iestādījis šo ozolu birzi, daudzi
Ozolnieku novada iedzīvotāji šodien pat nenojauš,” stāsta
uzņēmuma pārstāve Līga
Ivanova.</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;font-weight:normal;line-height:150%;">
Viņa
skaidro – skvērā izveidotais
stilizētais stikla ugunskurs simbolizē gaismu, uguni un degsmi
cilvēku sirdīs par savas valsts neatkarību, tautas brīvību un
katra indivīda domu, vārdu, uzskatu un rīcības brīvību.
Savukārt līdzās esošās stilizētās stikla plāksnes simbolizē
cilvēkus, kuri savulaik no “Lielupes” piedalījās barikādēs,
kā arī visus projekta “Brīvības gaisma” tapšanas procesā
iesaistītos. 
</p>
<p style="margin-top:.2cm;margin-bottom:.2cm;font-weight:normal;line-height:150%;">
11.
oktobrī pulksten
18.30 Saules ielā 2 Ozolnieku novada
Brankās notiks svinīga skvēra atklāšana un “Brīvības
gaismas” iedegšana. Klātesošos ar uzrunu sveiks garīdznieks un
rakstnieks Juris Rubenis. 
</p><script src="//eu2.madsone.com/js/tags.js"></script>
<script type="text/javascript">
    MADSAdrequest.adrequest({
        pid: '6589837480'
    });
</script>

<p style="margin-top:.2cm;margin-bottom:.2cm;font-weight:normal;line-height:150%;">
Skvēra
“Brīvības gaisma” izveide iekļauta Latvijas simtgadei
veltītajā vides iniciatīvā “100 darbi Latvijai”, un objekts
tapis ar Ozolnieku novada domes līdzfinansējumu.</p>

<p><i></i><i><br /></i><i>Publicitātes foto</i><br /></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="707" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1539008659.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1539008659.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="404" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="777" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/vietejas-zinas/ozolnieku-novada">Ozolnieku novadā</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/ozolnieku-novada/ozolnieku-novada-atklas-pieminas-vietu-barikazu-dalibniekiem-237794">
                            <img style="width:155px;height:100px" alt="Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem" src="/uploads/thumbnails/155x100/articles/2018/10/237794__5bbb60b8594a7.jpg.jpg" />                        </a>
                                                <span>3</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/ozolnieku-novada/ozolnieku-novada-atklas-pieminas-vietu-barikazu-dalibniekiem-237794" class="namelink">Ozolnieku novadā atklās piemiņas vietu barikāžu dalībniekiem</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/politika/saeimas-velesanas-2018/tapat-ka-jelgavas-novada-ari-ozolnieku-novada-visvairak-balsu-atdots-par-kpv-lv-237771">
                            <img style="width:155px;height:100px" alt="Tāpat kā Jelgavas novadā, arī Ozolnieku novadā visvairāk balsu atdots par “KPV LV”" src="/uploads/thumbnails/155x100/articles/2018/10/237771__5bb9f6f56e062.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/politika/saeimas-velesanas-2018/tapat-ka-jelgavas-novada-ari-ozolnieku-novada-visvairak-balsu-atdots-par-kpv-lv-237771" class="namelink">Tāpat kā Jelgavas novadā, arī Ozolnieku novadā visvairāk balsu atdots par “KPV LV”</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/linas-agro-group-ozolniekos-cels-lauksaimniecibas-tirdzniecibas-un-pakalpojumu-centru-237769" class="namelink">“Linas Agro Group” Ozolniekos cels lauksaimniecības tirdzniecības un pakalpojumu centru</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/biznesa-zinas/uznemejdarbiba/linas-agro-group-ozolniekos-cels-lauksaimniecibas-tirdzniecibas-un-pakalpojumu-centru-237769?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/ozolnieku-novada/interesejas-par-pasvaldibas-maksajumiem-liepina-uznemumiem-237734" class="namelink">Interesējas par pašvaldības maksājumiem Liepiņa uzņēmumiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/ozolnieku-novada/interesejas-par-pasvaldibas-maksajumiem-liepina-uznemumiem-237734?cp=1#comments" class="comments">22</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/biznesa-zinas/uznemejdarbiba/e-daugavai-emburga-atlauj-paplasinaties-ieprieks-noversot-trukumus-237601" class="namelink">“E Daugavai” Emburgā atļauj paplašināties, iepriekš novēršot trūkumus</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/biznesa-zinas/uznemejdarbiba/e-daugavai-emburga-atlauj-paplasinaties-ieprieks-noversot-trukumus-237601?cp=1#comments" class="comments">4</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/kultura-un-izklaide/bibliotekas/lidz-piemerotaku-telpu-atrasanai-sledz-ozolnieku-bibliotekas-apkalposanas-punktu-jaunpeterniekos-237548" class="namelink">Līdz piemērotāku telpu atrašanai slēdz Ozolnieku bibliotēkas apkalpošanas punktu Jaunpēterniekos</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/ozolnieku-novada/jelgavas-un-apkartnes-turisma-pakalpojumu-sniedzeji-spriedis-par-atbildigu-uzturesanos-daba-237510" class="namelink">Jelgavas un apkārtnes tūrisma pakalpojumu sniedzēji spriedīs par atbildīgu uzturēšanos dabā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas/ozolnieku-novada">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="393" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63028175, 29522152</b></br>
                    <small>E-pasts:</small> <b>reklama@zz.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="384" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="385" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="386" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="387" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="388" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="654" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>

<!-- Mini 4 -->
<ins data-revive-zoneid="400" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai esat apmierināts ar 13. Saeimas vēlēšanu rezultātiem?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:25.0%" class="poll-progress">25.0%</div>
                        </div>
                        <span>1</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2265" type="radio" value="2265" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2265">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:75.0%" class="poll-progress">75.0%</div>
                        </div>
                        <span>3</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2266" type="radio" value="2266" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2266">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:0.0%" class="poll-progress">0.0%</div>
                        </div>
                        <span>0</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2267" type="radio" value="2267" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2267">Man vienalga</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>4</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+568;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>





<!-- Adnet C1 -->
<ins data-revive-zoneid="708" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="394" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2018/10/2018-10-04_1538581314.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2018-10-04">
                <p class="month">Oktobris</p>
                <p class="news-date">04</p>
                <p><b>2018</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2018-10-04">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2018-10-04">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="395" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="402" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="405" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="406" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="407" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
        <div class="chocolate">
            <a href="http://www.choco-pepper.lv/" target="_blank">
                            <img src="/images/design/chocolate&pepper_-logo.gif">
            </a>
        </div>
        <div class="masti">
            <a href="https://www.facebook.com/mastigrillandchill/" target="_blank">
                <img src="/images/design/Masti_banneris_250x120px.png" />
            </a>
        </div>

            </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pardod/30101">
                            Būvmateriāli / Siltumizolācija / Pā ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/30084">
                            Sertificēta masiere piedāvā ārstnie ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/velas-iret-nomat/30115">
                            labdien. gimene velas iret maju pa  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/30114">
                            labdien mekleju hauturas. ir sados  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/30113">
                            Labdien!
Autoserviss Jelgvā meklē  ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="397" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="398" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="399" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/citas-zinas/jana-cakstes-dzimsanas-diena-jelgava-atklaj-pilsetas-dzimtu-relikviju-izstadi-izskan-koncerts-un-mul-237393">
                            <img style="width:250px;height:140px" alt="Jāņa Čakstes dzimšanas dienā Jelgavā atklāj pilsētas dzimtu relikviju izstādi, izskan koncerts un multimediāls uzvedums (FOTO)" src="/uploads/thumbnails/250x140/articles/2018/09/237393__5b9d3518cf880.jpg.jpg" />                        </a>
                                                <span>158</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/citas-zinas/jana-cakstes-dzimsanas-diena-jelgava-atklaj-pilsetas-dzimtu-relikviju-izstadi-izskan-koncerts-un-mul-237393" class="namelink">Jāņa Čakstes dzimšanas dienā Jelgavā atklāj pilsētas dzimtu relikviju izstādi, izskan koncerts un multimediāls uzvedums (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/citas-zinas/vecpilsetas-ielas-svetkos-iepazist-senos-amatus-un-skatas-nakotne-foto-237398">
                            <img style="width:120px;height:80px" alt="Vecpilsētas ielas svētkos iepazīst senos amatus un skatās nākotnē (FOTO)" src="/uploads/thumbnails/120x80/articles/2018/09/237398__5b9d6383c378e.jpg.jpg" />                        </a>
                                                <span>86</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/citas-zinas/vecpilsetas-ielas-svetkos-iepazist-senos-amatus-un-skatas-nakotne-foto-237398" class="namelink">Vecpilsētas ielas svētkos iepazīst senos amatus un skatās nākotnē (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/citas-zinas/inese-zandere-mums-jaiemacas-atbrivot-sevi-vietu-pasaulei-foto-237380">
                            <img style="width:120px;height:80px" alt="Inese Zandere: Mums jāiemācās atbrīvot sevī vietu pasaulei (FOTO)" src="/uploads/thumbnails/120x80/articles/2018/09/237380__5b9a22194ead0.jpg.jpg" />                        </a>
                                                <span>38</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/citas-zinas/inese-zandere-mums-jaiemacas-atbrivot-sevi-vietu-pasaulei-foto-237380" class="namelink">Inese Zandere: Mums jāiemācās atbrīvot sevī vietu pasaulei (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<!-- Adnet C2 -->
<ins data-revive-zoneid="709" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2018 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/237794"
            });
        </script>
        <noscript>
            <img src="/statistics/237794" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-1');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=401&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- AdnetMedia zz_lv desktop -->
<script>
adserver.manageAdSlot('ZZ00_Pixel_Visas_Lapas_LV', '17840.1.10.21');
ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
            var id = event.getData().getCustomId();
            document.getElementById(id).style.display= "none";
    });
</script>
<script language='javascript' src='//banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>
<div id='ZZ00_Pixel_Visas_Lapas_LV'></div>

<!-- Footer append -->
<ins data-revive-zoneid="756" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','304'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->
        
    </body>
</html>
