<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Trešdien būs apmācies un mitrs laiks :: zz.lv" />
<meta name="description" content="Trešdien Latvijā saglabāsies apmācies laiks, daudzviet gaidāma
dūmaka un nelieli nokrišņi, prognozē sinoptiķi.

Pārsvarā līņās lietus, vietām būs neliela atkala un
sniegs. Apledojums uz ceļiem vairāk iespējams valsts austrumu daļā.

Pūtīs lēns līdz mērens dienvidu, dienvidaustrumu vējš.
Gaisa" />
<meta property="og:title" content="Trešdien būs apmācies un mitrs laiks" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zz.lv/vietejas-zinas/tresdien-bus-apmacies-un-mitrs-laiks-245235" />
<meta property="og:site_name" content="zz.lv" />
<meta property="og:description" content="Trešdien Latvijā saglabāsies apmācies laiks, daudzviet gaidāma
dūmaka un nelieli nokrišņi, prognozē sinoptiķi.

Pārsvarā līņās lietus, vietām būs neliela atkala un
sniegs. Apledojums uz ceļiem vairāk iespējams valsts austrumu daļā.

Pūtīs lēns līdz mērens dienvidu, dienvidaustrumu vējš.
Gaisa" />
<meta property="og:image" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2019/11/245235__5ddd2467d6874.jpg.jpg" />
<meta name="dr:say:title" content="Trešdien būs apmācies un mitrs laiks" />
<meta name="dr:say:img" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2019/11/245235__5ddd2467d6874.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Trešdien būs apmācies un mitrs laiks" />
<meta name="twitter:url" content="http://www.zz.lv/245235" />
<meta name="twitter:description" content="Trešdien Latvijā saglabāsies apmācies laiks, daudzviet gaidāma
dūmaka un nelieli nokrišņi, prognozē sinoptiķi.

Pārsvarā līņās lietus, vietām būs neliela atkala un
sniegs. Apledojums uz ceļiem vairāk iespējams valsts austrumu daļā.

Pūtīs lēns līdz mērens dienvidu, dienvidaustrumu vējš.
Gaisa" />
<meta name="twitter:domain" content="www.zz.lv" />
<meta name="twitter:image:src" content="http://www.zz.lv/uploads/thumbnails/680x455/articles/2019/11/245235__5ddd2467d6874.jpg.jpg" />
<meta name="twitter:creator:id" content="41850584" />
<meta name="twitter:site" content="ZemgalesZinas" />
<meta name="keywords" content="zz.lv - Jelgavas rajona laikraksts par aktuālo Zemgalē!" />
<title>Trešdien būs apmācies un mitrs laiks :: zz.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485925306.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1545003618.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479848014.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479848014.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479857107.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485925306.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485925306.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479848125.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479848125.js"></script>
<script type="text/javascript" src="/js/script.1560228160.js"></script>
<script type="text/javascript" src="/js/tagcloud.jquery.min.1560228160.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485925306.js"></script><![endif]-->
                        <link rel="canonical" href="http://www.zz.lv/vietejas-zinas/tresdien-bus-apmacies-un-mitrs-laiks-245235" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=zz_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['_initialize']);
</script>


<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->


	</head>
    <body>                                                    
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Zz.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.K6VhDhB7csqkAm5wk23dMWmzQa1K09zKFTyo_V37BL.Z7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=391&layerstyle=simple&closetext=Uz%20Zz.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="785" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="786" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="787" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="Zz.lv" src="http://www.zz.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="jelgava"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Otrdiena, 26. novembris</h3>
                <h3><strong>Konrāds, Sebastians</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=zz.lv&utm_medium=weather&utm_campaign=zz.lv" rel="external" >
            <img alt="Laika ziņas zz.lv" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="/images/design/weather/small/d/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+0&deg;C, D/DA vējš, 3.2 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="https://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                    <li class="instagram"><a href="https://www.instagram.com/zemgaleszinas/" rel="external"><span>Instagram.com</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://www.zz.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/asa-hronika" ><span>Asā hronika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/foto-video" ><span>Foto/Video</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/ekonomika" ><span>Ekonomika</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="/forums/centrale"  rel="external"><span>Centrāle!</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/starka-zinas" ><span>Stārķa ziņas</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/aizsaule" ><span>Aizsaulē</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/projekti" ><span>Projekti</span></a>
            </li>
            <li class="">
                <a href="http://www.zz.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/jelgava">Jelgava</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/jelgavas-novada">Jelgavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/ozolnieku-novada">Ozolnieku novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/dobeles-tervetes-un-auces-nova">Dobeles, Tērvetes un Auces novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="390" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Trešdien būs apmācies un mitrs laiks                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>LETA</b></span>
                                <span class="date-time">2019. gada 26. novembris 15:09</span>
                <span class="views">18 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2019/11/245235__5ddd2467d6874.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="764" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Trešdien būs apmācies un mitrs laiks', 'http://zz.lv/245235', 'zz.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fzz.lv%2F245235&amp;counturl=http%3A%2F%2Fzz.lv%2F245235&amp;via=ZemgalesZinas&amp;text=Tre%C5%A1dien+b%C5%ABs+apm%C4%81cies+un+mitrs+laiks&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="403" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><p class="MsoNormal" style="line-height:200%;">Trešdien Latvijā saglabāsies apmācies laiks, daudzviet gaidāma
dūmaka un nelieli nokrišņi, prognozē sinoptiķi.</p>

<p class="MsoNormal" style="line-height:200%;">Pārsvarā līņās lietus, vietām būs neliela atkala un
sniegs. Apledojums uz ceļiem vairāk iespējams valsts austrumu daļā.</p>

<p class="MsoNormal" style="line-height:200%;">Pūtīs lēns līdz mērens dienvidu, dienvidaustrumu vējš.
Gaisa temperatūra būs -2..+3 grādi.</p>

<p class="MsoNormal" style="line-height:200%;">Rīgā 27.novembrī gaidāms apmācies laiks, iespējama
dūmaka un neliels lietus. Pūšot mērenam dienvidu, dienvidaustrumu vējam, gaiss
iesils līdz +2 grādiem.</p>

<!-- ZZ mid -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3323/smart.js" async></script>
<div id="sas_84290"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 284626, pageId: 1163855, formatId: 84290, tagId: "sas_84290" },
                { networkId: 3323, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<p class="MsoNormal" style="line-height:200%;"><i>Foto: pixabay.com</i></p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>



<p><i></i></p>

<p class="MsoNormal" style="line-height:200%;"><i> </i></p>

<p><i></i></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="707" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1574779389.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1574779389.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="404" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="777" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/vietejas-zinas">Vietējās ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/tresdien-bus-apmacies-un-mitrs-laiks-245235">
                            <img style="width:155px;height:100px" alt="Trešdien būs apmācies un mitrs laiks" src="/uploads/thumbnails/155x100/articles/2019/11/245235__5ddd2467d6874.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/tresdien-bus-apmacies-un-mitrs-laiks-245235" class="namelink">Trešdien būs apmācies un mitrs laiks</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/autocelu-remontdarbos-pie-tervetes-un-ventspils-sacies-ziemas-partraukums-245234">
                            <img style="width:155px;height:100px" alt="Autoceļu remontdarbos pie Tērvetes un Ventspils sācies ziemas pārtraukums" src="/uploads/thumbnails/155x100/articles/2019/11/245234__5ddd17ed61d69.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/autocelu-remontdarbos-pie-tervetes-un-ventspils-sacies-ziemas-partraukums-245234" class="namelink">Autoceļu remontdarbos pie Tērvetes un Ventspils sācies ziemas pārtraukums</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/aicina-pieteikt-jelgavas-izgaismotakos-pilsetvides-objektus-245232" class="namelink">Aicina pieteikt Jelgavas izgaismotākos pilsētvides objektus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/papildu-lidzeklus-mediku-algam-nakamajam-gadam-visticamak-vairs-nemekles-245226" class="namelink">Papildu līdzekļus mediķu algām nākamajam gadam, visticamāk, vairs nemeklēs</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/papildu-lidzeklus-mediku-algam-nakamajam-gadam-visticamak-vairs-nemekles-245226?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/otrdien-gaidams-apmacies-laiks-245223" class="namelink">Otrdien gaidāms apmācies laiks</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/puce-pieprasa-paskaidrojumus-jelgavas-meram-saistiba-ar-norisem-ap-jelgavas-tirgu-papildinata-245222" class="namelink">Pūce pieprasa paskaidrojumus Jelgavas mēram saistībā ar norisēm ap "Jelgavas tirgu" (papildināta)</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/puce-pieprasa-paskaidrojumus-jelgavas-meram-saistiba-ar-norisem-ap-jelgavas-tirgu-papildinata-245222?cp=1#comments" class="comments">15</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/maksa-par-pensiju-un-pabalstu-piegadi-dzivesvieta-2020-gada-to-sanemejiem-nemainisies-245221" class="namelink">Maksa par pensiju un pabalstu piegādi dzīvesvietā 2020.gadā to saņēmējiem nemainīsies</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="393" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="824" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63028175, 29522152</b></br>
                    <small>E-pasts:</small> <b>reklama@zz.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="384" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="385" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="386" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="387" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="388" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="654" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>

<!-- Mini 4 -->
<ins data-revive-zoneid="400" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kādam medijam jūs uzticaties visvairāk?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:4.8%" class="poll-progress">4.8%</div>
                        </div>
                        <span>38</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2329" type="radio" value="2329" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2329">Reģionālajām avīzēm</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.5%" class="poll-progress">13.5%</div>
                        </div>
                        <span>106</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2330" type="radio" value="2330" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2330"> Nacionālajām avīzēm</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:59.8%" class="poll-progress">59.8%</div>
                        </div>
                        <span>471</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2331" type="radio" value="2331" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2331">Televīzijai</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.2%" class="poll-progress">13.2%</div>
                        </div>
                        <span>104</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2332" type="radio" value="2332" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2332">Radio</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.6%" class="poll-progress">8.6%</div>
                        </div>
                        <span>68</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2333" type="radio" value="2333" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2333">Sociālajiem tīkliem</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>787</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+584;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>





<!-- Adnet C1 -->
<ins data-revive-zoneid="708" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="394" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2019/11/2019-11-21_1574269264.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2019-11-21">
                <p class="month">Novembris</p>
                <p class="news-date">21</p>
                <p><b>2019</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2019-11-21">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2019-11-21">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="395" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="402" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="405" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="406" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="407" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
        <div class="chocolate">
            <a href="http://www.choco-pepper.lv/" target="_blank">
                            <img src="/images/design/chocolate&pepper_-logo.gif">
            </a>
        </div>
            </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pardod/32342">
                            3 mēn.suņupuikas meklē savus jaunos ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/32345">
                            Sieviete meklē pārdevējas darbu zie ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/32344">
                            ZĀĢĒ BAĻĶUS DĒĻOS,BRUSĀS,LATĀS PIE  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/32343">
                            Malkas apkure. Pārdod dzīvokli-35m2 ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/davina/32341">
                            3 mēn. veci suņupuikas steidzami me ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="397" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="398" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="399" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115">
                            <img style="width:250px;height:140px" alt="Latvijas Republikas proklamēšanas 101.gadadienas svinības Jelgavā (FOTO)" src="/uploads/thumbnails/250x140/articles/2019/11/245115__5dd2ff73dc5e2.jpg.jpg" />                        </a>
                                                <span>50</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115" class="namelink">Latvijas Republikas proklamēšanas 101.gadadienas svinības Jelgavā (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115?cp=1#comments" class="comments">6</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgavas-kajnieku-pulka-simtgade-godina-brivibas-cinitajus-243421">
                            <img style="width:120px;height:80px" alt="Jelgavas kājnieku pulka simtgadē godina brīvības cīnītājus" src="/uploads/thumbnails/120x80/articles/2019/08/243421__5d5e636a29a25.jpg.jpg" />                        </a>
                                                <span>7</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgavas-kajnieku-pulka-simtgade-godina-brivibas-cinitajus-243421" class="namelink">Jelgavas kājnieku pulka simtgadē godina brīvības cīnītājus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/mitava-open-kausu-izcina-futbola-komanda-parlielupe-foto-243458">
                            <img style="width:120px;height:80px" alt=" „Mītava open” kausu izcīna futbola komanda „Pārlielupe” (FOTO)" src="/uploads/thumbnails/120x80/articles/2019/08/243458__5d618735508db.jpg.jpg" />                        </a>
                                                <span>70</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/mitava-open-kausu-izcina-futbola-komanda-parlielupe-foto-243458" class="namelink"> „Mītava open” kausu izcīna futbola komanda „Pārlielupe” (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<div id="tagcloud">
    <ul>
            <li><a href="https://www.octa24.lv" title="octa" target="_blank">octa</a></li>
            <li><a href="https://ins.lv/" title="kasko polise" target="_blank">kasko polise</a></li>
            <li><a href="https://www.ban.lv/" title="apdrošināšana" target="_blank">apdrošināšana</a></li>
            <li><a href="https://commodus.lv/granulu-apkures-katli" title="granulu katli" target="_blank">granulu katli</a></li>
        </ul>
</div>            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="831" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2019 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                    <li class="instagram"><a href="https://www.instagram.com/zemgaleszinas/" rel="external"><span>Instatagram.com</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/245235"
            });
        </script>
        <noscript>
            <img src="/statistics/245235" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-1');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=401&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZZ00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','304'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->

        
    </body>
</html>
