<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO) :: zz.lv" />
<meta name="description" content="Hokeja komanda “Zemgale/LLU”
šovakar izbraukumā pieveica “Mogo/LSPA” ar rezultātu 1:0 (1:0;
0:0; 0:0), izvirzoties Optibet hokeja līgas izslēgšanas spēļu
pusfināla sērijas vadībā ar rezultātu 3:1. Vienīgos vārtus
vairākumā guva uzbrucējs Ričards Bernhards, kurš laboja Artūra
Novikova raidīto ripu." />
<meta property="og:title" content="“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zz.lv/sports/zemgale-llu-tresa-uzvara-par-mogo-lspa-foto-256637" />
<meta property="og:site_name" content="zz.lv" />
<meta property="og:description" content="Hokeja komanda “Zemgale/LLU”
šovakar izbraukumā pieveica “Mogo/LSPA” ar rezultātu 1:0 (1:0;
0:0; 0:0), izvirzoties Optibet hokeja līgas izslēgšanas spēļu
pusfināla sērijas vadībā ar rezultātu 3:1. Vienīgos vārtus
vairākumā guva uzbrucējs Ričards Bernhards, kurš laboja Artūra
Novikova raidīto ripu." />
<meta property="og:image" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2021/03/256637__6060cb4d5fdc1.jpg.jpg" />
<meta name="dr:say:title" content="“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO)" />
<meta name="dr:say:img" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2021/03/256637__6060cb4d5fdc1.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="gallery" />
<meta name="twitter:title" content="“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO)" />
<meta name="twitter:url" content="http://www.zz.lv/256637" />
<meta name="twitter:description" content="Hokeja komanda “Zemgale/LLU”
šovakar izbraukumā pieveica “Mogo/LSPA” ar rezultātu 1:0 (1:0;
0:0; 0:0), izvirzoties Optibet hokeja līgas izslēgšanas spēļu
pusfināla sērijas vadībā ar rezultātu 3:1. Vienīgos vārtus
vairākumā guva uzbrucējs Ričards Bernhards, kurš laboja Artūra
Novikova raidīto ripu." />
<meta name="twitter:domain" content="www.zz.lv" />
<meta name="twitter:image0" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2021/03/256637__6060cb4d5fdc1.jpg.jpg" />
<meta name="twitter:image1" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2021/03/256637__6060ecfe28fbc.jpg.jpg" />
<meta name="twitter:image2" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2021/03/256637__6060ecfe8f4ba.jpg.jpg" />
<meta name="twitter:image3" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2021/03/256637__6060ecff07582.jpg.jpg" />
<meta name="twitter:creator:id" content="41850584" />
<meta name="twitter:site" content="ZemgalesZinas" />
<meta name="keywords" content="zz.lv - Jelgavas rajona laikraksts par aktuālo Zemgalē!" />
<title>“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO) :: zz.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485925306.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1600960528.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479848014.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479848014.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479857107.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485925306.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485925306.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479848125.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479848125.js"></script>
<script type="text/javascript" src="/js/script.1596140890.js"></script>
<script type="text/javascript" src="/js/tagcloud.jquery.min.1560228160.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485925306.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.zz.lv/sports/zemgale-llu-tresa-uzvara-par-mogo-lspa-foto-256637" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'zz.lv';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'HA8RxvE4mU4Lh', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



<script>
    (function() {
	if(window.innerWidth > 767 || window.orientation === (90 || 270)) {
	    return;
	}
    
    let s = window.document.createElement('style');
    s.id = 'adnet-qc';
    s.innerHTML =
	'.qc-cmp-cleanslate {height:70%!important;margin-top:auto!important;' +
	'bottom: 0!important;}.qc-cmp2-container {height: 100%!important;margin-top: auto!important;' +
	'position: absolute!important;bottom: 0!important;}';

	(document.body || document.head || document.element).appendChild(s);
	
	setTimeout(function () {

	let buttonGroup = window.document.getElementsByClassName('qc-cmp2-summary-buttons')[0];
	let moreSelection = buttonGroup.childNodes[0];

	moreSelection.addEventListener('click', event => {
	    s.parentNode.removeChild(s);
	});
	}, 1000);
    })();
</script>



<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=zz_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['ZZ01_970x250_Top_Giga']);
  window.adnet.push(['ZZ02_250x250_1']);
  window.adnet.push(['ZZ03_250x250_2']);
  window.adnet.push(['ZZ04_250x250_3']);
  window.adnet.push(['ZZ05_300x250_1']);
  window.adnet.push(['ZZ06_300x250_2']);
  window.adnet.push(['ZZ07_700x90']);
  window.adnet.push(['ZZ08_700x90']);
  window.adnet.push(['ZZ09_250x600']);
  window.adnet.push(['ZZ10_970x250_Superbottom']);
  window.adnet.push(['ZZ11_250x250_article_3']);
  window.adnet.push(['ZZ12_ZZ_mid_580x400']);
  window.adnet.push(['ZZ13_mini_1_250x250']);
  window.adnet.push(['ZZ14_mini_2_250x250']);
  window.adnet.push(['ZZ15_mini_3_250x250']);
  window.adnet.push(['ZZ16_mini_4_250x250']);
  window.adnet.push(['ZZ17_700x90_in_Article']);
  window.adnet.push(['_initialize']);
</script>
        </head>
    <body>                                                    
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Zz.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.K6VhDhB7csqkAm5wk23dMWmzQa1K09zKFTyo_V37BL.Z7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=391&layerstyle=simple&closetext=Uz%20Zz.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
                
                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="785" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="786" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="787" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="Zz.lv" src="https://www.zz.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="jelgava"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 29. marts</h3>
                <h3><strong>Aldonis, Agija</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=zz.lv&utm_medium=weather&utm_campaign=zz.lv" rel="external" >
            <img alt="Laika ziņas zz.lv" title="Mākoņains, apmācies" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+4&deg;C, D/DR vējš, 4.5 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="https://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                    <li class="instagram"><a href="https://www.instagram.com/zemgaleszinas/" rel="external"><span>Instagram.com</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="">
                <a href="https://www.zz.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/asa-hronika" ><span>Asā hronika</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="active">
                <a href="https://www.zz.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/foto-video" ><span>Foto/Video</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/ekonomika" ><span>Ekonomika</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="/forums/centrale"  rel="external"><span>Centrāle!</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/starka-zinas" ><span>Stārķa ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/aizsaule" ><span>Aizsaulē</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/projekti" ><span>Projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/sports/basketbols">Basketbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/futbols">Futbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/hokejs">Hokejs</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/volejbols">Volejbols</a>
                            </li>
                                                                    
            <li>
                <a href="/sports/citas-zinas">Citas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>

    <!-- Giga -->
        <!--<ins data-revive-zoneid="390" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>-->
    <div id=ZZ01_970x250_Top_Giga style= "border-left: 1px solid #d0d6d9;border-right: 1px solid #d0d6d9;border-bottom: 1px solid #d0d6d9;"></div>
</div>
                                







    










<div id="container" class="sports">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                “Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO)                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Ruslans Antropovs</b></span>
                                <span class="date-time">2021. gada 28. marts 21:29</span>
                <span class="views">27 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <nav class="overlay">
            <a class="prev" href="?image=1">
                <span>Iepriekšējais attēls</span>
            </a>
            <a class="next" href="?image=2">
                <span>Nākamais attēls</span>
            </a>
            
            <i class="image-counter">Bilde 1 / 27</i>
        </nav>
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2021/03/256637__6060cb4d5fdc1.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
                    <nav class="thumb">
                <a class="btn prev" href="?image=1"><span class="icon-triangle-l">Iepriekšējais attēls</span></a>
                <ul>
                                            <li class="active">
                            <a href="?image=1">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/03/256637__6060cb4d5fdc1.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=2">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/03/256637__6060ecfe28fbc.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=3">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/03/256637__6060ecfe8f4ba.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=4">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/03/256637__6060ecff07582.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=5">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/03/256637__6060ecff9a429.jpg.jpg" />                            </a>
                        </li>
                                            <li>
                            <a href="?image=6">
                                <img style="width:90px;height:65px" alt="" src="/uploads/thumbnails/90x65/articles/2021/03/256637__6060ed0054eaa.jpg.jpg" />                            </a>
                        </li>
                                    </ul>
                <a class="btn next" href="?image=2"><span class="icon-triangle-r">Nākamais attēls</span></a>
            </nav>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <!-- <ins data-revive-zoneid="764" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins> -->
            <div id=ZZ07_700x90></div>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO)', 'http://zz.lv/256637', 'zz.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fzz.lv%2F256637&amp;counturl=http%3A%2F%2Fzz.lv%2F256637&amp;via=ZemgalesZinas&amp;text=%E2%80%9CZemgale%2FLLU%E2%80%9D+tre%C5%A1%C4%81+uzvara+p%C4%81r+%E2%80%9CMogo%2FLSPA%E2%80%9D+%28FOTO%29&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <!-- <ins data-revive-zoneid="403" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins> -->
                <div id=ZZ11_250x250_article_3></div>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><p style="margin-bottom:0cm;">Hokeja komanda “Zemgale/LLU”
šovakar izbraukumā pieveica “Mogo/LSPA” ar rezultātu 1:0 (1:0;
0:0; 0:0), izvirzoties Optibet hokeja līgas izslēgšanas spēļu
pusfināla sērijas vadībā ar rezultātu 3:1. Vienīgos vārtus
vairākumā guva uzbrucējs Ričards Bernhards, kurš laboja Artūra
Novikova raidīto ripu.</p>
<p style="margin-bottom:0cm;"><br /></p>
<p style="margin-bottom:0cm;"><i>Raksts tiks papildināts...</i></p>

<p style="margin-bottom:0cm;"><i><br /></i></p>

<!-- ZZ mid -->
<div id=ZZ12_ZZ_mid_580x400></div>

<p style="margin-bottom:0cm;"><i>Foto: Ruslans Antropovs</i></p><div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>



<p style="margin-bottom:0cm;"><i><br /></i></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<div id=ZZ17_700x90_in_Article></div>

            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1616966955.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1616966955.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <!-- <ins data-revive-zoneid="404" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins> -->
    <div id=ZZ08_700x90></div>
    <!-- rakstā apakšā -->
    <!-- <ins data-revive-zoneid="777" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins> -->
                            <section>
                <header>
                    <h2><a href="/sports">Sports</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/sports/zemgale-llu-tresa-uzvara-par-mogo-lspa-foto-256637">
                            <img style="width:155px;height:100px" alt="“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO)" src="/uploads/thumbnails/155x100/articles/2021/03/256637__6060cb4d5fdc1.jpg.jpg" />                        </a>
                                                <span>27</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/zemgale-llu-tresa-uzvara-par-mogo-lspa-foto-256637" class="namelink">“Zemgale/LLU” trešā uzvara pār “Mogo/LSPA” (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/sports/dobeles-tenax-turpina-synottip-handbola-virsligu-bez-zaudejumiem-256636">
                            <img style="width:155px;height:100px" alt="Dobeles &quot;Tenax&quot; turpina SynotTip handbola virslīgu bez zaudējumiem" src="/uploads/thumbnails/155x100/articles/2021/03/256636__6060a30c8fe74.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/sports/dobeles-tenax-turpina-synottip-handbola-virsligu-bez-zaudejumiem-256636" class="namelink">Dobeles "Tenax" turpina SynotTip handbola virslīgu bez zaudējumiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/sports/saveja-agate-rasmane-nopelna-olimpisko-celazimi-256630" class="namelink">Šāvēja Agate Rašmane nopelna olimpisko ceļazīmi</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/biolars-jelgava-zaude-cina-par-bronzu-256623" class="namelink">"Biolars/Jelgava” zaudē cīņā par bronzu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/andris-misters-turpina-ugunot-spanijas-otraja-liga-256622" class="namelink">Andris Misters turpina "uguņot" Spānijas otrajā līgā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/vac-parakstus-par-treninu-atsaksanu-trenazieru-zales-256616" class="namelink">Vāc parakstus par treniņu atsākšanu trenažieru zālēs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/sports/jelgava-bjss-bez-liderem-piedzivo-pirmo-zaudejumu-256601" class="namelink">“Jelgava-BJSS” bez līderēm piedzīvo pirmo zaudējumu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/sports">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<div id=ZZ02_250x250_1></div>

<!-- SetupAd C sleja -->
<ins data-revive-zoneid="824" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63028175, 29522152</b></br>
                    <small>E-pasts:</small> <b>reklama@zz.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="384" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="385" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="386" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="387" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="388" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="654" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>

<!-- Mini 4 -->
<div id=ZZ16_mini_4_250x250></div>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai plānojat vakcinēties pret Covid -19 ?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.1%" class="poll-progress">13.1%</div>
                        </div>
                        <span>652</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2392" type="radio" value="2392" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2392">Jā, noteikti</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:18.0%" class="poll-progress">18.0%</div>
                        </div>
                        <span>899</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2393" type="radio" value="2393" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2393">Vēl šaubos</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:45.7%" class="poll-progress">45.7%</div>
                        </div>
                        <span>2281</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2394" type="radio" value="2394" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2394">Nē, neplānoju</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:22.0%" class="poll-progress">22.0%</div>
                        </div>
                        <span>1098</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2395" type="radio" value="2395" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2395">Man tas nav aktuāli</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:1.1%" class="poll-progress">1.1%</div>
                        </div>
                        <span>57</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2396" type="radio" value="2396" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2396">Man nav pietiekamas informācijas</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>4987</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+596;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>





<!-- Adnet C1 -->
<ins data-revive-zoneid="708" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<!-- <ins data-revive-zoneid="394" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins> -->
<div id='ZZ03_250x250_2'></div>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2021/03/2021-03-25_1616600745.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2021-03-25">
                <p class="month">Marts</p>
                <p class="news-date">25</p>
                <p><b>2021</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2021-03-25">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2021-03-25">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<!-- <ins data-revive-zoneid="395" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins> -->
<div id='ZZ04_250x250_3'></div>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="402" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="405" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="406" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="407" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
        <div class="chocolate">
            <a href="http://www.choco-pepper.lv/" target="_blank">
                            <img src="/images/design/chocolate&pepper_-logo.gif">
            </a>
        </div>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pakalpojumi/34590">
                            Griežu formēju dzīvžogu krūmus tūja ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/34589">
                            Sētas,šķūņīši,lapenes,pirtinas pec  ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/34588">
                            Jumta darbi.Salabosim vai nomainīsi ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/celtnieciba/pakalpojumi/34587">
                            Piedāvājam ierikot visa veida kanal ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/34586">
                            Pārdodu apbūves zemi 0.25 ha.Vītoli ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<div id=ZZ13_mini_1_250x250></div>
<div id=ZZ14_mini_2_250x250></div>
<div id=ZZ15_mini_3_250x250></div>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115">
                            <img style="width:250px;height:140px" alt="Latvijas Republikas proklamēšanas 101.gadadienas svinības Jelgavā (FOTO)" src="/uploads/thumbnails/250x140/articles/2019/11/245115__5dd2ff73dc5e2.jpg.jpg" />                        </a>
                                                <span>50</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115" class="namelink">Latvijas Republikas proklamēšanas 101.gadadienas svinības Jelgavā (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115?cp=1#comments" class="comments">8</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgavas-kajnieku-pulka-simtgade-godina-brivibas-cinitajus-243421">
                            <img style="width:120px;height:80px" alt="Jelgavas kājnieku pulka simtgadē godina brīvības cīnītājus" src="/uploads/thumbnails/120x80/articles/2019/08/243421__5d5e636a29a25.jpg.jpg" />                        </a>
                                                <span>7</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgavas-kajnieku-pulka-simtgade-godina-brivibas-cinitajus-243421" class="namelink">Jelgavas kājnieku pulka simtgadē godina brīvības cīnītājus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/jelgava-atklats-22-starptautiskais-ledus-skulpturu-festivals-foto-246660">
                            <img style="width:120px;height:80px" alt="Jelgavā atklāts 22. Starptautiskais ledus skulptūru festivāls (FOTO)" src="/uploads/thumbnails/120x80/articles/2020/02/246660__5e3e6fd0c2a14.jpg.jpg" />                        </a>
                                                <span>129</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/jelgava-atklats-22-starptautiskais-ledus-skulpturu-festivals-foto-246660" class="namelink">Jelgavā atklāts 22. Starptautiskais ledus skulptūru festivāls (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/jelgava-atklats-22-starptautiskais-ledus-skulpturu-festivals-foto-246660?cp=1#comments" class="comments">4</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/ar-karti-roka-pa-trepem-koridoriem-un-pagrabiem-foto-246675">
                            <img style="width:120px;height:80px" alt="Ar karti rokā – pa trepēm, koridoriem un pagrabiem (FOTO)" src="/uploads/thumbnails/120x80/articles/2020/02/246675__5e3eea7248189.jpg.jpg" />                        </a>
                                                <span>29</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/ar-karti-roka-pa-trepem-koridoriem-un-pagrabiem-foto-246675" class="namelink">Ar karti rokā – pa trepēm, koridoriem un pagrabiem (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/ar-karti-roka-pa-trepem-koridoriem-un-pagrabiem-foto-246675?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/ledinos-ari-sogad-notiek-bernu-nometnes-foto-250675">
                            <img style="width:120px;height:80px" alt="Lediņos arī šogad notiek bērnu nometnes (FOTO)" src="/uploads/thumbnails/120x80/articles/2020/07/250675__5f1d20e4e89f2.jpg.jpg" />                        </a>
                                                <span>24</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/ledinos-ari-sogad-notiek-bernu-nometnes-foto-250675" class="namelink">Lediņos arī šogad notiek bērnu nometnes (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/mitava-open-kausu-izcina-futbola-komanda-parlielupe-foto-243458">
                            <img style="width:120px;height:80px" alt=" „Mītava open” kausu izcīna futbola komanda „Pārlielupe” (FOTO)" src="/uploads/thumbnails/120x80/articles/2019/08/243458__5d618735508db.jpg.jpg" />                        </a>
                                                <span>70</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/mitava-open-kausu-izcina-futbola-komanda-parlielupe-foto-243458" class="namelink"> „Mītava open” kausu izcīna futbola komanda „Pārlielupe” (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<div id="tagcloud">
    <ul>
            <li><a href="https://www.octa24.lv" title="octa" target="_blank">octa</a></li>
            <li><a href="https://ins.lv/" title="kasko polise" target="_blank">kasko polise</a></li>
            <li><a href="https://www.ban.lv/" title="apdrošināšana" target="_blank">apdrošināšana</a></li>
            <li><a href="https://commodus.lv/dzilurbumi" title="dziļurbums" target="_blank">dziļurbums</a></li>
            <li><a href="https://www.pkmezs.lv/perk-pardod-mezu" title="mežu pirkšana" target="_blank">mežu pirkšana</a></li>
        </ul>
</div>            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <!-- <ins data-revive-zoneid="831" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins> -->
        <div id=ZZ10_970x250_Superbottom style="border-bottom:1px solid #d0d6d9;"></div>
    </div>

    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
                <li><a href="/privatuma-politika">Privātuma politika</a></li>
                <li><a href="/etikas-kodekss">Ētikas kodekss</a></li>
            </ul>
            <p>&copy; 2021 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                    <li class="instagram"><a href="https://www.instagram.com/zemgaleszinas/" rel="external"><span>Instatagram.com</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/256637"
            });
        </script>
        <noscript>
            <img src="/statistics/256637" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-1');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=401&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZZ00_Pixel_Visas_Lapas_LV'></div>

        
    </body>
</html>
