<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām :: zz.lv" />
<meta name="description" content="Veselības
ministre Ilze Viņķele (AP) ir izdevusi rīkojumu, nosakot prasības rīcībai ar
Covid-19 inficēto personu mirstīgajām atliekām.

Ministres rīkojums nosaka, ka ar Covid-19 inficēta miruša cilvēka
ķermeni drīkst apbedīt vai kremēt, taču bēru laikā zārks nedrīkst tikt atvērts.
Personālam, kas" />
<meta property="og:title" content="Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.zz.lv/vietejas-zinas/nosaka-prasibas-ricibai-ar-covid-19-inficeto-personu-mirstigajam-atliekam-248216" />
<meta property="og:site_name" content="zz.lv" />
<meta property="og:description" content="Veselības
ministre Ilze Viņķele (AP) ir izdevusi rīkojumu, nosakot prasības rīcībai ar
Covid-19 inficēto personu mirstīgajām atliekām.

Ministres rīkojums nosaka, ka ar Covid-19 inficēta miruša cilvēka
ķermeni drīkst apbedīt vai kremēt, taču bēru laikā zārks nedrīkst tikt atvērts.
Personālam, kas" />
<meta property="og:image" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2020/04/248216__5e8f55f607912.jpg.jpg" />
<meta name="dr:say:title" content="Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām" />
<meta name="dr:say:img" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2020/04/248216__5e8f55f607912.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām" />
<meta name="twitter:url" content="http://www.zz.lv/248216" />
<meta name="twitter:description" content="Veselības
ministre Ilze Viņķele (AP) ir izdevusi rīkojumu, nosakot prasības rīcībai ar
Covid-19 inficēto personu mirstīgajām atliekām.

Ministres rīkojums nosaka, ka ar Covid-19 inficēta miruša cilvēka
ķermeni drīkst apbedīt vai kremēt, taču bēru laikā zārks nedrīkst tikt atvērts.
Personālam, kas" />
<meta name="twitter:domain" content="www.zz.lv" />
<meta name="twitter:image:src" content="https://www.zz.lv/uploads/thumbnails/680x455/articles/2020/04/248216__5e8f55f607912.jpg.jpg" />
<meta name="twitter:creator:id" content="41850584" />
<meta name="twitter:site" content="ZemgalesZinas" />
<meta name="keywords" content="zz.lv - Jelgavas rajona laikraksts par aktuālo Zemgalē!" />
<title>Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām :: zz.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1485925306.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1545003618.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1479848014.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1479848014.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1479857107.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1479848127.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1485925306.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1485925306.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1479848126.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1479848126.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1479848125.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1479848125.js"></script>
<script type="text/javascript" src="/js/script.1560228160.js"></script>
<script type="text/javascript" src="/js/tagcloud.jquery.min.1560228160.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1485925306.js"></script><![endif]-->
                        <link rel="canonical" href="https://www.zz.lv/vietejas-zinas/nosaka-prasibas-ricibai-ar-covid-19-inficeto-personu-mirstigajam-atliekam-248216" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script async src="//openx.regionumediji.lv/delivery/asyncjs.php"></script>

<!-- Adnet media head part -->
<script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=zz_lv"></script>
<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['ZZ00_Pixel_Visas_Lapas_LV']);
  window.adnet.push(['_initialize']);
</script>


<!-- AM Baltics -->
<script type="text/javascript" src="//ao.skaties.lv/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "new", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- /AM Baltics -->


	</head>
    <body>                                                    
    
<!-- (C)2000-2013 Gemius SA - gemiusAudience / Zz.lv / Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.K6VhDhB7csqkAm5wk23dMWmzQa1K09zKFTyo_V37BL.Z7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=391&layerstyle=simple&closetext=Uz%20Zz.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
                <div class="cookies">
    <section><p>Informējam, ka šajā tīmekļa vietnē tiek izmantotas sīkdatnes (angļu val. "cookies"). Sīkdatne uzkrāj datus par vietnes apmeklējumu. Dati ir anonīmi un palīdz piedāvāt Jums piemērotu saturu un reklāmas. Turpinot lietot šo vietni, Jūs piekrītat, ka mēs uzkrāsim un izmantosim sīkdatnes Jūsu ierīcē. Savu piekrišanu Jūs jebkurā laikā varat atsaukt, nodzēšot saglabātās sīkdatnes.</p><a href="#">Sapratu</a>
        <div class="clear"></div>
    </section>

</div>
<script type="text/javascript">
    $(document).ready(function(){
        if(getCookie('i_dont_care_about_cookies') != 1){
            $('.cookies').show();
        }
        $('.cookies a').click(function(){
            setCookie('i_dont_care_about_cookies', 1, 365);
            $('.cookies').hide();
            return false;
        });
    });
</script>

                <div class="branding" id="branding-left">
            <ins data-revive-zoneid="785" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div class="branding" id="branding-right">
            <ins data-revive-zoneid="786" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </div>
        <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <!-- branding top -->
    <ins data-revive-zoneid="787" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <header id="main">
        <a href="/" id="logo">
            <img alt="Zz.lv" src="https://www.zz.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="jelgava"><a href="/abonesana"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Ceturtdiena, 9. aprīlis</h3>
                <h3><strong>Valērija, Žubīte, Alla</strong></h3>
            </div>
            <div class="widget weather">
    <div class="weather-icon">
        <a href="http://www.diena.lv/laika-zinas?utm_source=zz.lv&utm_medium=weather&utm_campaign=zz.lv" rel="external" >
            <img alt="Laika ziņas zz.lv" title="Skaidrs un saulains" style="width:50px;height:50px;" src="/images/design/weather/small/n/msi.png" />        </a>
    </div>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <span>+6&deg;C, ZR vējš, 5.6 m/s</span>
    </div>
</div>            <div class="widget search">
                <form action="https://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="https://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="https://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                    <li class="instagram"><a href="https://www.instagram.com/zemgaleszinas/" rel="external"><span>Instagram.com</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="https://www.zz.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/asa-hronika" ><span>Asā hronika</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/kultura-un-izklaide" ><span>Kultūra un izklaide</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/sports" ><span>Sports</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/foto-video" ><span>Foto/Video</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/ekonomika" ><span>Ekonomika</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/dzivesstils" ><span>Dzīvesstils</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="/forums/centrale"  rel="external"><span>Centrāle!</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/starka-zinas" ><span>Stārķa ziņas</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/aizsaule" ><span>Aizsaulē</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/reklamraksti" ><span>Reklāmraksti</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/projekti" ><span>Projekti</span></a>
            </li>
            <li class="">
                <a href="https://www.zz.lv/laikraksta-arhivs" ><span>Laikraksta arhīvs</span></a>
            </li>
            </ul>
        </nav>
                    <nav class="submenu">
    <ul>
                                                                    
            <li>
                <a href="/vietejas-zinas/jelgava">Jelgava</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/jelgavas-novada">Jelgavas novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/ozolnieku-novada">Ozolnieku novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/dobeles-tervetes-un-auces-nova">Dobeles, Tērvetes un Auces novadā</a>
                            </li>
                                                                    
            <li>
                <a href="/vietejas-zinas/latvijas-zinas">Latvijas ziņas</a>
                            </li>
            </ul>
</nav>
            </header>
        <!-- Giga -->
    <ins data-revive-zoneid="390" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
                                







    










<div id="container" class="vietejas-zinas">
    <section id="content">
                    <section class="open-article">
        <article>
            <h1>
                Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>LETA</b></span>
                                <span class="date-time">2020. gada 9. aprīlis 20:04</span>
                <span class="views">43 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2020/04/248216__5e8f55f607912.jpg.jpg" />            <div></div>
        </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
                                    </div>                        <!-- zem galerijas baneris -->
            <ins data-revive-zoneid="764" data-revive-id="177d69bd0d3c98560ebe775c77a25d18" class=banner"></ins>
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām', 'http://zz.lv/248216', 'zz.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fzz.lv%2F248216&amp;counturl=http%3A%2F%2Fzz.lv%2F248216&amp;via=ZemgalesZinas&amp;text=Nosaka+pras%C4%ABbas+r%C4%ABc%C4%ABbai+ar+Covid-19+infic%C4%93to+personu+mirst%C4%ABgaj%C4%81m+atliek%C4%81m&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <!-- ziņu baneris -->
                <ins data-revive-zoneid="403" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p><p class="MsoNormal" style="line-height:200%;">Veselības
ministre Ilze Viņķele (AP) ir izdevusi rīkojumu, nosakot prasības rīcībai ar
Covid-19 inficēto personu mirstīgajām atliekām.</p>

<p class="MsoNormal" style="line-height:200%;">Ministres rīkojums nosaka, ka ar Covid-19 inficēta miruša cilvēka
ķermeni drīkst apbedīt vai kremēt, taču bēru laikā zārks nedrīkst tikt atvērts.
Personālam, kas nodrošinās apbedīšanas vai kremēšanas procedūru, jālieto cimdus
un pēc cimdu novilkšanas rokas jāmazgā ar ūdeni un ziepēm.</p>

<p class="MsoNormal" style="line-height:200%;">Kā paredz rīkojums, gatavojot apbedīšanai miruša cilvēka ķermeni,
kurš ir inficēts ar Covid-19 vai par kuru pastāv profesionāli pamatotas
aizdomas par inficēšanos, jāizmanto vismaz individuālās aizsardzības līdzekļus
- cimdus, ķirurģisko masku un ūdensnecaurlaidīgu halātu ar garām piedurknēm.</p>

<p class="MsoNormal" style="line-height:200%;">Savukārt veicot tādas pēcnāves procedūras, kuru laikā var rasties
šļakatas vai aerosolus veidojošas procedūras, papildus jau minētajiem
individuālās aizsardzības līdzekļiem jāizmanto arī acu aizsargbrilles vai sejas
vairogs, kā arī respirators. Instrumenti un aizsargapģērbs pēc tam jādezinficē
vai jāutilizē.</p>

<!-- ZZ mid -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3323/smart.js" async></script>
<div id="sas_84290"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 284626, pageId: 1163855, formatId: 84290, tagId: "sas_84290" },
                { networkId: 3323, domain: "https://www14.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>

<p class="MsoNormal" style="line-height:200%;">Ja ar Covid-19 inficēta persona mirusi mājās, tās personīgās
mantas, izmantojot cimdus, jānotīra ar mazgāšanas līdzekli un pēc tam
jādezinficē ar vismaz 70% etanola šķīdumu vai 0,5% nātrija hipohlorīta šķīdumu.</p>

<div id="ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, skaties_lv.Re_ionu Mediji.Article In stream video */
ado.placement({id: 'ado-4mf1_ucljS6w8n_ZfHdJIcmGH3mQd67TpS1BzZ3_kKz.S7', server: 'ao.skaties.lv' });
</script>

<p class="MsoNormal" style="line-height:200%;">Mirušās personas drēbes un citus audumus, piemēram, gultas veļu,
jāmazgā veļas mazgājamā mašīnā ar veļas mazgāšanas līdzekli. Ieteicamā ūdens
temperatūra ir 90 grādi, bet, ja tas nav iespējams, drēbes un citus audumus
jāmazgā temperatūrā, kas nav zemākā par 60 grādiem.</p>

<p class="MsoNormal" style="line-height:200%;">Dažādi personīgās higiēnas piederumi un citi priekšmeti, piemēram,
zobu birste, pamperi, ķemme un citi priekšmeti, kas izmantoti tiešā mirušā
cilvēka aprūpē un nav dezinficējami vai to dezinfekcija nav droša vai
lietderīga, uzskatāmi par bīstamajiem atkritumiem. Tos jāsavāc atsevišķi un
pirms izmešanas kopējā atkritumu tvertnē jādezinficē ar hloru saturošiem
līdzekļiem 0,5% koncentrācijā vai jāievieto divos noslēgtos maisos un pēc
septiņām dienām jāizmet kopējā atkritumu tvertnē.</p>

<p class="MsoNormal" style="line-height:200%;">Ja persona mirusi ārstniecības iestādē, tad personīgās mantas
uzglabās kā potenciāli bīstamas infekcijas pārnešanas ziņā un nodos
piederīgajiem ar instrukcijām, kā veikt mantu dezinfekciju vai utilizāciju,
izņemot dokumentus, kas nepieciešami apbedīšanas pakalpojumu saņemšanai - tos
dezinficēs un izsniegs piederīgajiem.</p>

<p class="MsoNormal" style="line-height:200%;">Vidi, kurā atradies mirušais, jātīra, izmantojot neitrālu
mazgāšanas līdzekli, ar tai sekojošu dezinfekciju. Personām, kuras veic šos
uzkopšanas un atkritumu apsaimniekošanas darbus, jāizmanto ķirurģisko masku,
cimdus, aizsargbrilles un halātu.</p><ins data-revive-zoneid="810" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<p class="MsoNormal" style="line-height:200%;">Viņķeles izdotais rīkojums paredz, ka miruša cilvēka ķermeni
nedezinficēs, bet pirms transportēšanas vai iezārkošanas ievietos speciālā
maisā. Pēc ievietošanas maisu dezinficēs no ārpuses. Miruša cilvēka ķermeņa
transportēšanai nebūs nepieciešams īpašs transporta aprīkojums vai
transportlīdzeklis - to drīkstēs veikt jebkurš apbedīšanas pakalpojuma
sniedzējs.</p>

<p class="MsoNormal" style="line-height:200%;">Patologanatomisko izmeklēšanu veiks gadījumos, ja persona ir
mirusi ar elpceļu infekcijas slimības simptomiem, bet pirms nāves nav bijusi
izmeklēta uz Covid-19 vai izmeklēšanas rezultāts bijis negatīvs, un ja šī
persona atbildīs vienai no riska grupām, proti, tā ir vecāka par 60 gadiem, ar
hroniskām slimībām, ar nomāktu imunitāti, ir grūtniece vai jaundzimušais.
Pataloganatomisko izmeklēšanu veiks arī atsevišķos citos gadījumos.</p>

<p class="MsoNormal" style="line-height:200%;">Patologanatomisko izmeklēšanu veiks ārstniecības iestādē, kurā
persona ir mirusi, vai nogādās tuvākās ārstniecības iestādes patoloģijas
nodaļas morgā.</p>

<p class="MsoNormal" style="line-height:200%;">Rīkojums stāsies spēkā 10.aprīlī.</p>

<p class="MsoNormal" style="line-height:200%;"><i>Foto: pixabay.com</i></p>

<p><i></i></p></div>

            </div>
        </article>
    </section>
    
    <!-- Adnet in Article -->
<ins data-revive-zoneid="707" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1586456203.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1586456203.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
    
    <!-- ziņu baneris kategorijas baneris -->
    <ins data-revive-zoneid="404" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    <!-- rakstā apakšā -->
    <ins data-revive-zoneid="777" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
                            <section>
                <header>
                    <h2><a href="/vietejas-zinas">Vietējās ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/nosaka-prasibas-ricibai-ar-covid-19-inficeto-personu-mirstigajam-atliekam-248216">
                            <img style="width:155px;height:100px" alt="Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām" src="/uploads/thumbnails/155x100/articles/2020/04/248216__5e8f55f607912.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/nosaka-prasibas-ricibai-ar-covid-19-inficeto-personu-mirstigajam-atliekam-248216" class="namelink">Nosaka prasības rīcībai ar Covid-19 inficēto personu mirstīgajām atliekām</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/piektdien-saule-misies-ar-makoniem-un-gaiss-bus-dzestrs-248214">
                            <img style="width:155px;height:100px" alt="Piektdien saule mīsies ar mākoņiem un gaiss būs dzestrs" src="/uploads/thumbnails/155x100/articles/2020/04/248214__5e8f3ff5f26fb.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/piektdien-saule-misies-ar-makoniem-un-gaiss-bus-dzestrs-248214" class="namelink">Piektdien saule mīsies ar mākoņiem un gaiss būs dzestrs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/pie-krizes-pabalsta-piemaksas-50-eiro-par-katru-aprupe-esosu-bernu-248213" class="namelink">Pie krīzes pabalsta piemaksās 50 eiro par katru aprūpē esošu bērnu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/visstraujak-ar-covid-19-inficeto-skaits-turpina-augt-riga-248212" class="namelink">Visstraujāk ar Covid-19 inficēto skaits turpina augt Rīgā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/izm-paredz-tris-scenarijus-valsts-parbaudes-darbu-norisei-tostarp-to-rikosanu-vasaras-vidu-248210" class="namelink">IZM paredz trīs scenārijus valsts pārbaudes darbu norisei, tostarp to rīkošanu vasaras vidū</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/vecaku-pabalsta-izmaksai-covid-19-krizes-laika-labklajibas-ministrijai-pieskir-6-3-miljonus-eiro-248209" class="namelink">Vecāku pabalsta izmaksai Covid-19 krīzes laikā Labklājības ministrijai piešķir 6,3 miljonus eiro</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/ozolnieku-novada-dome-darbu-sakusi-divi-jauni-latvijas-regionu-apvienibas-deputati-248208" class="namelink">Ozolnieku novada domē darbu sākuši divi jauni Latvijas Reģionu apvienības deputāti</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/ozolnieku-novada-dome-darbu-sakusi-divi-jauni-latvijas-regionu-apvienibas-deputati-248208?cp=1#comments" class="comments">1</a>
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <!-- Kvadrāts 1 -->
<ins data-revive-zoneid="393" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<!-- SetupAd C sleja -->
<ins data-revive-zoneid="824" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                        <th>7 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.50 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>- </b><br />
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>4.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>10.00 </b>
                            <small>&euro;</small><br />
                        </td>
                        <td>
                            <b>20.00 </b>
                            <small>&euro;</small><br />
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63028175, 29522152</b></br>
                    <small>E-pasts:</small> <b>reklama@zz.lv</b>
                </p>
            </section>
        </section>
        <!-- Aktuāli 1-6 -->
        <ins data-revive-zoneid="384" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="385" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="386" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="387" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="388" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        <ins data-revive-zoneid="654" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            </section>
</section>

<!-- Mini 4 -->
<ins data-revive-zoneid="400" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Kā cenšaties sevi pasargāt no vīrusa?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.2%" class="poll-progress">8.2%</div>
                        </div>
                        <span>240</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2337" type="radio" value="2337" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2337">Biežāk mazgāju rokas</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:30.4%" class="poll-progress">30.4%</div>
                        </div>
                        <span>889</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2338" type="radio" value="2338" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2338">Retāk eju uz veikalu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:8.8%" class="poll-progress">8.8%</div>
                        </div>
                        <span>257</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2339" type="radio" value="2339" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2339">Neapmeklēju publiskos pasākumus</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:11.3%" class="poll-progress">11.3%</div>
                        </div>
                        <span>331</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2340" type="radio" value="2340" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2340">Neizmantoju sabiedrisko transportu</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:41.3%" class="poll-progress">41.3%</div>
                        </div>
                        <span>1206</span>
                        <div class="poll-answer">
                            <input id="poll_ch_2341" type="radio" value="2341" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_2341">Paļaujos uz savu imunitāti</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>2923</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+586;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>





<!-- Adnet C1 -->
<ins data-revive-zoneid="708" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<!-- Kvadrāts 2 -->
<ins data-revive-zoneid="394" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Jaunākajā laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2020/04/2020-04-09_1586360595.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2020-04-09">
                <p class="month">Aprīlis</p>
                <p class="news-date">09</p>
                <p><b>2020</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2020-04-09">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2020-04-09">
                <p>tikai</p>
                <p class="price">1.21<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="https://www.zz.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [4];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<!-- Kvadrāts 3 -->
<ins data-revive-zoneid="395" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <!-- Textads 1-4 -->
            <ins data-revive-zoneid="402" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="405" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="406" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
            <ins data-revive-zoneid="407" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
        </ul>
        <div class="chocolate">
            <a href="http://www.choco-pepper.lv/" target="_blank">
                            <img src="/images/design/chocolate&pepper_-logo.gif">
            </a>
        </div>
            </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/dazadi/perk/32864">
                            Nopirkšu 10 sterus skaldītu krāmētu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/32863">
                            Izīrēju divsstāvu māju un divvistab ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/nekustamais-ipasums/pardod/32862">
                            Pārdod vasrnīcu D\s&quot;&quot; Ter ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/izklaide/iepazisanas/32861">
                            Turīgs 30 gadnieks - apaļummīlis.Īs ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/32860">
                            Lēti pārdodu lielu labu skapi ar bī ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<!-- mini 1-3 -->
<ins data-revive-zoneid="397" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="398" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
<ins data-revive-zoneid="399" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>



<section>
    <header>
        <h2>Foto</h2>
    </header>
    <section class="gallery">
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115">
                            <img style="width:250px;height:140px" alt="Latvijas Republikas proklamēšanas 101.gadadienas svinības Jelgavā (FOTO)" src="/uploads/thumbnails/250x140/articles/2019/11/245115__5dd2ff73dc5e2.jpg.jpg" />                        </a>
                                                <span>50</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115" class="namelink">Latvijas Republikas proklamēšanas 101.gadadienas svinības Jelgavā (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/latvijas-republikas-proklamesanas-101-gadadienas-svinibas-jelgava-foto-245115?cp=1#comments" class="comments">7</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/jelgavas-kajnieku-pulka-simtgade-godina-brivibas-cinitajus-243421">
                            <img style="width:120px;height:80px" alt="Jelgavas kājnieku pulka simtgadē godina brīvības cīnītājus" src="/uploads/thumbnails/120x80/articles/2019/08/243421__5d5e636a29a25.jpg.jpg" />                        </a>
                                                <span>7</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/vietejas-zinas/jelgavas-kajnieku-pulka-simtgade-godina-brivibas-cinitajus-243421" class="namelink">Jelgavas kājnieku pulka simtgadē godina brīvības cīnītājus</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/kultura-un-izklaide/jelgava-atklats-22-starptautiskais-ledus-skulpturu-festivals-foto-246660">
                            <img style="width:120px;height:80px" alt="Jelgavā atklāts 22. Starptautiskais ledus skulptūru festivāls (FOTO)" src="/uploads/thumbnails/120x80/articles/2020/02/246660__5e3e6fd0c2a14.jpg.jpg" />                        </a>
                                                <span>129</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/kultura-un-izklaide/jelgava-atklats-22-starptautiskais-ledus-skulpturu-festivals-foto-246660" class="namelink">Jelgavā atklāts 22. Starptautiskais ledus skulptūru festivāls (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kultura-un-izklaide/jelgava-atklats-22-starptautiskais-ledus-skulpturu-festivals-foto-246660?cp=1#comments" class="comments">3</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/ar-karti-roka-pa-trepem-koridoriem-un-pagrabiem-foto-246675">
                            <img style="width:120px;height:80px" alt="Ar karti rokā – pa trepēm, koridoriem un pagrabiem (FOTO)" src="/uploads/thumbnails/120x80/articles/2020/02/246675__5e3eea7248189.jpg.jpg" />                        </a>
                                                <span>29</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/ar-karti-roka-pa-trepem-koridoriem-un-pagrabiem-foto-246675" class="namelink">Ar karti rokā – pa trepēm, koridoriem un pagrabiem (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/ar-karti-roka-pa-trepem-koridoriem-un-pagrabiem-foto-246675?cp=1#comments" class="comments">1</a>
    
                            </h4>
</article>
                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/mitava-open-kausu-izcina-futbola-komanda-parlielupe-foto-243458">
                            <img style="width:120px;height:80px" alt=" „Mītava open” kausu izcīna futbola komanda „Pārlielupe” (FOTO)" src="/uploads/thumbnails/120x80/articles/2019/08/243458__5d618735508db.jpg.jpg" />                        </a>
                                                <span>70</span>
                                            </figure>
                        <h4>
                            
                
    
    
    
            <a href="/sports/mitava-open-kausu-izcina-futbola-komanda-parlielupe-foto-243458" class="namelink"> „Mītava open” kausu izcīna futbola komanda „Pārlielupe” (FOTO)</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h4>
</article>
            </section>
</section>


<div id="tagcloud">
    <ul>
            <li><a href="https://www.octa24.lv" title="octa" target="_blank">octa</a></li>
            <li><a href="https://ins.lv/" title="kasko polise" target="_blank">kasko polise</a></li>
            <li><a href="https://www.ban.lv/" title="apdrošināšana" target="_blank">apdrošināšana</a></li>
            <li><a href="https://www.pkmezs.lv/perk-pardod-mezu" title="pērk cirsmas" target="_blank">pērk cirsmas</a></li>
        </ul>
</div>            </aside>
</div><!-- container -->                                    <div id="footer">
    <div class="banner">
                <!-- SetupAd Footer -->
        <ins data-revive-zoneid="831" data-revive-id="177d69bd0d3c98560ebe775c77a25d18"></ins>
    </div>
    
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2020 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="https://www.zz.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/pages/zzlv/512751745467485" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/ZemgalesZinas" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/zzinas/" rel="external"><span>Draugiem.lv</span></a></li>
                    <li class="instagram"><a href="https://www.instagram.com/zemgaleszinas/" rel="external"><span>Instatagram.com</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>
                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/248216"
            });
        </script>
        <noscript>
            <img src="/statistics/248216" style="width:0px;height:0px" alt="" />
        </noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2576695-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2576695-1');
</script>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = '//openx.regionumediji.lv/delivery/al.php?zoneid=401&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//   loadAsyncScript(ox_u);
</script>
<!-- Adnet media body part -->
<div id='ZZ00_Pixel_Visas_Lapas_LV'></div>


<!-- knc -->
<script type="text/javascript">
var _mcloudLibq=[['_setPage','304'], ['_loadRichmedia'], ['_loadBillboard']];
(function(d, t) {
    var k = d.createElement(t);
    k.async = true;
    k.src = 'https://mcabi.mcloudglobal.com/serve/knc_lib.js';
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(k, s);
})(document, 'script');
</script>
<!-- /knc -->


<script type="text/javascript" src="//lv.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="xspBRfOPvFa.Cuy9LtqaugWQ7NItSV.VqedsAYjXvVj.q7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: Setup.Regionu Mediji.zz.lv.Desktop.zz.lv_728x90_anchor_desktop */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'lv.adocean.pl',
        id: 'xspBRfOPvFa.Cuy9LtqaugWQ7NItSV.VqedsAYjXvVj.q7',
        consent: null
    });
</script>


        
    </body>
</html>
